Mon pc ne boot plus

Résolu/Fermé
Decocce Messages postés 2 Date d'inscription mardi 10 novembre 2015 Statut Membre Dernière intervention 11 novembre 2015 - 10 nov. 2015 à 23:17
Decocce Messages postés 2 Date d'inscription mardi 10 novembre 2015 Statut Membre Dernière intervention 11 novembre 2015 - 11 nov. 2015 à 03:51
Bonjour,
Mon pc a bien fonctionné penfant 3ans. Puis un jour en le demarrant juste les fans et la led bleu de mise sous tension du bouton ont fonctionné. C'est un mini itx donc pas de beep. Le processeur reste froid. J'ai essayer avec le minimun de materiel mobo+cpu+1 ram. Mon alim fonctionne et donne bien du 12volts. J'ai fait un clearcmos mais ça n'a rien donné. J'ai alors acheté une nouvelle mobo. Ça a fonctionné pendant 1 semaine et ça recommence maintenant. Exactement comme avant. Alors est ce vraiment la mobo quu a laché une 2eme fois ou le probleme vien d'ailleurs et le fait de ne pas avoir utilisé le pc pendant 2semaines aurait permis de refaire fonctionner un peu.
Gigabyte gah97n-wifi
Intel i3 4340
2x4 patriot viper
Nvidia hd 7700
Ssd hyperx Kingston
Silverstone 450w 80plus bronze
Merci
A voir également:

1 réponse

Buenos74 Messages postés 4336 Date d'inscription vendredi 20 avril 2012 Statut Membre Dernière intervention 13 février 2016 846
Modifié par Buenos74 le 11/11/2015 à 03:38
Slt,

Et les T° des composants ??

--> C'est le point faible de ce genre de config car boitier exigü...

Tu as changé la pâte thermique du CPU ?

On doit "normalement" la changer tous les ans pour une efficacité optimale... d'autant plus pour ta config...

"I am the Lizard King............... I can do everything"
Jim morrison (RIP)
0
Decocce Messages postés 2 Date d'inscription mardi 10 novembre 2015 Statut Membre Dernière intervention 11 novembre 2015
11 nov. 2015 à 03:51
Merci. J'ai remarqué que la t° etais eleve. Il faut que je change la pate thermique. Mon boitier est cependant bien aéré. Mais ceci ne gene pas au demarrage. Par contre le bouton power a bougé pendant mon demenagement et doit creer un court circuit. Je l'ai devissé, il ne touche plus rien et je n'ai plus aucun probleme. Plus qu'a essayer de le remettre correctement.
0