Afficher le résultat d'1 calcul en couleur en fonction du résut

Résolu/Fermé
deepak66 Messages postés 22 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 4 novembre 2016 - 11 oct. 2015 à 15:05
deepak66 Messages postés 22 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 4 novembre 2016 - 16 oct. 2015 à 21:19
Bonjour, j'aimerais pouvoir incorporer une couleur dans un calcul


=SI(J3<H3;I3*1,1(couleur);SI(J3>=H3;I3*1))

Merci beaucoup.


1 réponse

Vaucluse Messages postés 26495 Date d'inscription lundi 23 juillet 2007 Statut Contributeur Dernière intervention 8 avril 2022 6 308
11 oct. 2015 à 15:10
Bonjour
incorporer une couleur dans un calcul? faudrait préciser là...! Elle vaut quoi, la couleur?
que veut dire 1,1(couleur)
à vous lire
0
deepak66 Messages postés 22 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 4 novembre 2016
11 oct. 2015 à 15:14
Dsl je voudrais , si j3 < i3 alors le resutat s'affiche en rouge, sinon il reste en noir, un peu comme les nombres négatifs qui devienent rouge

Merci et Dsl de ne pas être assez clair
0
Vaucluse Messages postés 26495 Date d'inscription lundi 23 juillet 2007 Statut Contributeur Dernière intervention 8 avril 2022 6 308
11 oct. 2015 à 15:27
Pas de problème, mais j'ai le sentiment d'avoir répondu dans votre autre post, concernant le calcul en k
revenez si besoin
crdlmnt
0
deepak66 Messages postés 22 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 4 novembre 2016
16 oct. 2015 à 21:19
merci ;)
0