Afficher le résultat d'1 calcul en couleur en fonction du résut [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
mercredi 10 juin 2015
Statut
Membre
Dernière intervention
4 novembre 2016
-
Messages postés
22
Date d'inscription
mercredi 10 juin 2015
Statut
Membre
Dernière intervention
4 novembre 2016
-
Bonjour, j'aimerais pouvoir incorporer une couleur dans un calcul


=SI(J3<H3;I3*1,1(couleur);SI(J3>=H3;I3*1))

Merci beaucoup.


1 réponse

Messages postés
25390
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
17 octobre 2020
5 534
Bonjour
incorporer une couleur dans un calcul? faudrait préciser là...! Elle vaut quoi, la couleur?
que veut dire 1,1(couleur)
à vous lire
Messages postés
22
Date d'inscription
mercredi 10 juin 2015
Statut
Membre
Dernière intervention
4 novembre 2016

Dsl je voudrais , si j3 < i3 alors le resutat s'affiche en rouge, sinon il reste en noir, un peu comme les nombres négatifs qui devienent rouge

Merci et Dsl de ne pas être assez clair
Messages postés
25390
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
17 octobre 2020
5 534
Pas de problème, mais j'ai le sentiment d'avoir répondu dans votre autre post, concernant le calcul en k
revenez si besoin
crdlmnt
Messages postés
22
Date d'inscription
mercredi 10 juin 2015
Statut
Membre
Dernière intervention
4 novembre 2016

merci ;)