J'ai besoin un driver pour le materiel suivant :

Fermé
ISMAEL - Modifié par kaneagle le 26/09/2015 à 16:14
kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 - 26 sept. 2015 à 16:13
Bonjour,

J'ai besoin un driver pour le materiel suivant SVP:
PCI/VEN_8086&DEV_2792&SUBWAYS_82F61631&REV_04

Merci.
A voir également:

1 réponse

kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
26 sept. 2015 à 16:13
Bonjour,

Regarde --> ici

Si c'est pour windows 7, il n'y a pas de pilotes compatibles.
Pour XP, c'est celui-ci --> Intel