Ecran noir au démarrage 1 fois sur 2 [Résolu/Fermé]

Signaler
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019
-
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019
-
Salut,
J'ai fait la mise à jour W10 mais le soucis c'est que lorsque je n'éteint pas mon PC électriquement l'ordinateur démarre sur un écran noir avec le curseur.

J'ai cherché et trouvé ça :

https://forums.cnetfrance.fr/microsoft-windows-10/473943-ecran-noir-pc-windows-10

Le problème est que je ne sais pas comment faire ? Une idée?

Merci

3 réponses

Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019
1 010
il faut désactiver le démarrage rapide de W10
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56999 internautes nous ont dit merci ce mois-ci

Messages postés
311
Date d'inscription
mardi 29 juillet 2014
Statut
Membre
Dernière intervention
15 juin 2018
16
Bonjour, quel est ta config?
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019
1 010
bonsoir, j'ai un Dell Optiplex 740 c'est un ordinateur fixe
Messages postés
311
Date d'inscription
mardi 29 juillet 2014
Statut
Membre
Dernière intervention
15 juin 2018
16 >
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019

Ce n'est pas suffisent, je voudrais savoir tes conposents ;)
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019
1 010
Toutes les infos sont disponibles ici

Ce que je pense qu'il faut faire c'est changer la valeur de "blocked process threshold " comme ici mais aucune idée de comment faire ..
Messages postés
311
Date d'inscription
mardi 29 juillet 2014
Statut
Membre
Dernière intervention
15 juin 2018
16
C'est pas non plus une bette ton pc... Moi j'ai mieux avec un pc portable.
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019
1 010
Moi aussi mais c'est pas ça qui cause le problème ?
Messages postés
311
Date d'inscription
mardi 29 juillet 2014
Statut
Membre
Dernière intervention
15 juin 2018
16 >
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019

Je ne sais pas, mais ça pourrais en être la cause.