Réinstallation Vista [Résolu/Fermé]

Signaler
-
Messages postés
3
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 juin 2015
-
Bonjour.

Mon problème a déjà été évoqué mais je reste dans l'impasse et c'est pourquoi je me permets de créer un nouveau sujet.

Je voudrais réinstaller Vista Home Premium sur mon ordinateur Compaq Presario A900 Notebook PC.

Je n'ai pas les DVD d'installation et n'en ai pas faits. Ayant la licence, j'ai téléchargé un fichier ISO que j'ai installé à l'aide de Wintoflash sur une clé USB. Le souci que je rencontre, c'est une erreur à 89% du type erreur 0x80070241 et qui me dit que j'ai des fichiers manquants ou endommagés.

Pourriez-vous m'aider s'il vous plait ?

Merci d'avance.

5 réponses

Messages postés
3
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 juin 2015

Merci beaucoup KFantomas mais il est vrai que je voulais éviter de passer par cette solution qui n'est pas légale.

Merci encore pour ton aide rapide.
Messages postés
26734
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
19 janvier 2021
3 437
Messages postés
3
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 juin 2015

Bonjour Fabul.

Merci à toi pour ce lien que je teste de suite. Je reviendrai pour donner des nouvelles.

A bientôt.
Messages postés
3
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 juin 2015

Mille mercis pour les infos. Mon problème a bien été résolu.

Amitiés.
Messages postés
624
Date d'inscription
mardi 22 juillet 2014
Statut
Membre
Dernière intervention
14 août 2015
34
Il faut que tu télécharge une autre image iso de Vista (SP2, ça ira plus vite, au lieu de te taper l'update de SP0 -> SP1 -> SP2) via Torrent.