Problème à l ouverture du PC [Résolu/Fermé]

Signaler
Messages postés
370
Date d'inscription
mardi 30 octobre 2007
Statut
Membre
Dernière intervention
17 janvier 2020
-
Messages postés
181
Date d'inscription
mercredi 18 juillet 2012
Statut
Membre
Dernière intervention
8 octobre 2015
-
Bonjour
Dès que j allume le PC impossible d entrer mon mot de passe (chiffres ): le compte est mentionné : vérouillé

J ai ce souci depuis que je suis sous W8.1 alors je suis obligée d éteindre et de rallumer pour que mon pavé numérique fonctionne enfin! quelqu un a t il recontré ce problème?

Merci pour votre aide

1 réponse

Messages postés
181
Date d'inscription
mercredi 18 juillet 2012
Statut
Membre
Dernière intervention
8 octobre 2015
17
Bonjour,

Avez vous essayé d'appuyer sur la touche "ver. num." avant de taper votre mot de passe ?

Sinon je cite Microsoft ici :
"Pour résoudre ce problème veuillez procéder ainsi:

-1: double cliquer sur l'icône POSTE DE TRAVAIL
-2: double cliquer sur l'icône ACCESSIBILITE
-3: cliquer sur l'onglet SOURIS
-4: Décocher la case "utiliser touches souris"
-5: cliquer sur le bouton OK
-6: fermer le panneau de configuration et tester le pavé numérique sous
WORDPAD.

Maintenant, votre pavé numérique refonctionne correctement."


J'écris ici une autre version puisque j'ai l'impression que ça date un peu...
-1 : Allez dans Panneau de Configuration
-2 : Cliquez sur Option d'ergonomie
-3 : Cliquez sur Rendre la souris plus facile à utiliser
-4 : Décocher la case Activer le touches souris
-5 : Cliquez sur OK
-6 : Vérifiez le fonctionnement de votre pavé numérique


Essayez et dîtes moi si ça fonctionne

A bientôt
Messages postés
370
Date d'inscription
mardi 30 octobre 2007
Statut
Membre
Dernière intervention
17 janvier 2020
33
Bonsoir

ça a l air de fonctionner! je vous remercie infiniment pour votre aide Savez-vous ce qui a occasionné ce problème?

très bonne soirée et re merci
Messages postés
181
Date d'inscription
mercredi 18 juillet 2012
Statut
Membre
Dernière intervention
8 octobre 2015
17
Selon Microsoft c'est une erreur lors de la mise à jours vers 8.1 !
Messages postés
181
Date d'inscription
mercredi 18 juillet 2012
Statut
Membre
Dernière intervention
8 octobre 2015
17
N'oubliez pas de marquer comme résolu =) Bonne soirée à vous et ravi d'avoir pu vous aider !