[PC GTA V] Bug graphique [Fermé]

Signaler
Messages postés
15
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
10 août 2016
-
Messages postés
15
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
10 août 2016
-
Bonjour

j'ai Gta 5 pc ; j'ai la configuration minimale mais pas la configuration recommandée .
Quand je joue au mode histoire et au online , j'ai des Bugs de texture (qui ne s'affiche pas )
est ce que je dois changer des paramètre ?
ou je dois attendre des mise à jour ?
ou que dois je faire ?
Ps: N'hésitez pas à me posez des question .
Merci

1 réponse

Messages postés
85
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
24 mai 2015
2
j'ai le même problèmes, tu vas dans les paramètre et tu mets effets visuels en normal et moi depuis sa beug plus. (-:
Messages postés
85
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
24 mai 2015
2
2.66GHz c'est ca le probleme
Messages postés
85
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
24 mai 2015
2
ca doit ramer, non?
Messages postés
15
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
10 août 2016

non c'est fluide sauf pour les bugs de texture
Messages postés
85
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
24 mai 2015
2
tu la redémarré?
Messages postés
15
Date d'inscription
vendredi 15 mai 2015
Statut
Membre
Dernière intervention
10 août 2016

j'ai déjà redémarré est ça bugs toujours