Arrêt pendant Veille [W10]

Résolu/Fermé
flexbrane Messages postés 231 Date d'inscription jeudi 24 avril 2008 Statut Membre Dernière intervention 16 décembre 2015 - 14 mai 2015 à 00:24
flexbrane Messages postés 231 Date d'inscription jeudi 24 avril 2008 Statut Membre Dernière intervention 16 décembre 2015 - 9 juin 2015 à 11:27
Bonjour,

J'utilise Windows 10 Insider Preview depuis quelques temps, j'ai rencontré tous les problèmes possible je pense (résolus).
MAIS, il y en a un que je n'arrive pas du tout à comprendre et je voudrais savoir si vous avez le même :
Lorsque je met l'ordi en veille, au bout de X minutes (ou heures), il s'éteint. Je m'en rend compte seulement lorsque je veux le réutiliser, il se redemarre car il n'était plus en veille.

Qu'en pensez vous ?

Merci !

A voir également:

3 réponses

tribun Messages postés 64861 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 517
Modifié par tribun le 14/05/2015 à 05:45
Bonjour
Je pense en effet qu'après un certain temps de mise en veille le pc s'éteint automatiquement.
J'ai cela aussi sur mon pc portable.
Va dans les options d''alimentation et > Modifier les conditions de mise en veille du pc, et vois ce qui et programmé.
Mais attention qu'un pc en veille n'est pas éteint.(Consommation)



Qui aime l'instruction ! trouve la connaissance qui vient de la réflexion !
PS. Créez souvent un point de restauration ! cela résout pas mal de problèmes.
flexbrane Messages postés 231 Date d'inscription jeudi 24 avril 2008 Statut Membre Dernière intervention 16 décembre 2015 126
14 mai 2015 à 16:26
Merci pour ta réponse. J'y avais déjà jeté un coup d'oeil, mais rien ne définit l'arrêt de l'ordi.

Je sais bien qu'un PC en veille n'est pas un PC éteint, mais quelques fois c'est bien pratique... Et le retrouver avec tout tes programmes fermés, c'est casse pied !

Toujours pas de solutions donc ... Pour le moment !
tribun Messages postés 64861 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 517
15 mai 2015 à 06:35
Et si dans les options d'alimentation, si tu met > Éteindre l'écran < sur jamais.
Vois ce que cela donne.
0
flexbrane Messages postés 231 Date d'inscription jeudi 24 avril 2008 Statut Membre Dernière intervention 16 décembre 2015 126
15 mai 2015 à 12:25
Je l'avais déjà fait, mais ça n'influe en rien sur mon problème, ou je n'ai rien constaté de tel.
0
tribun Messages postés 64861 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 517
16 mai 2015 à 06:58
Mais il faut que tu sache que la Win 10 Preview est un système a l'essai et qu'il n'est pas encore sorti officiellement.
Donc il peut encore y avoir des bugs.
0
flexbrane Messages postés 231 Date d'inscription jeudi 24 avril 2008 Statut Membre Dernière intervention 16 décembre 2015 126
16 mai 2015 à 10:29
Oui, je me suis dis que ça devait être à cause de ça..

Tant pis, je vais devoir attendre pour voir ..

Merci beaucoup pour ton aide !
0
tribun Messages postés 64861 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 20 février 2020 12 517
16 mai 2015 à 12:52
Le mieux est d'attendre la sortie finale du système, et encore il n'est pas dit que se sera la perfection.
Car tous les nouveaux systèmes ont des bugs dès le départ.
0
flexbrane Messages postés 231 Date d'inscription jeudi 24 avril 2008 Statut Membre Dernière intervention 16 décembre 2015 126
9 juin 2015 à 11:27
Problème résolu !

Je suis avec la BUILD 10130, et le problème c'est réglé de lui même !