Ordi (tour) ne démarre plus [Résolu/Fermé]

Signaler
Messages postés
128
Date d'inscription
samedi 13 mai 2006
Statut
Membre
Dernière intervention
14 octobre 2019
-
Messages postés
1828
Date d'inscription
vendredi 23 juillet 2010
Statut
Membre
Dernière intervention
18 septembre 2020
-
Bonjour.

Alors que j'ai inséré ma clé usb dans une prise usb, mon ordi a redémarré inopinément et n'a pas dépassé et ne dépasse plus la troisième page de démarrage
https://www.cjoint.com/?0Dxq5GeZXiH

Quelqu'un pourrait m'aider?

1e Page de démarrage:
https://www.cjoint.com/?0DxrgdQIAKm

2e page de démarrage:
https://www.cjoint.com/?0DxriZLIcvp

Merci d'avance.

2 réponses

Messages postés
280
Date d'inscription
mercredi 22 avril 2015
Statut
Membre
Dernière intervention
22 mai 2015
13
Bonjour,

Le pc cherche à booter à partir du lecteur de CD. Dans un premier temps débranche toutes les clés et sors les CD / DVD des lecteurs. Sinon tu peux également modifier la séquence de BOOT à partir de ton BIOS
Messages postés
922
Date d'inscription
dimanche 8 mars 2009
Statut
Membre
Dernière intervention
6 janvier 2020
81
il faudrait au démarrage de l'ordi acceder au setup , c'est quelquefois la touche suprim qui permet d'y acceder
puis chercher le demarrage de l'ordi et activer le disque dur
Messages postés
128
Date d'inscription
samedi 13 mai 2006
Statut
Membre
Dernière intervention
14 octobre 2019
2
ha oui, j'y ai bien pensé mais il est déjà sur le disque dur je crois car il y a un petit + devant.
Messages postés
128
Date d'inscription
samedi 13 mai 2006
Statut
Membre
Dernière intervention
14 octobre 2019
2 >
Messages postés
128
Date d'inscription
samedi 13 mai 2006
Statut
Membre
Dernière intervention
14 octobre 2019

ha bah en débranchant tout il redémarre. super! merci les mecs! par contre que s'est-il passé? Comment je peux éviter ça?
Messages postés
280
Date d'inscription
mercredi 22 avril 2015
Statut
Membre
Dernière intervention
22 mai 2015
13 >
Messages postés
128
Date d'inscription
samedi 13 mai 2006
Statut
Membre
Dernière intervention
14 octobre 2019

Ca c'est une bonne question :) Qu'as tu débranché ?
Messages postés
128
Date d'inscription
samedi 13 mai 2006
Statut
Membre
Dernière intervention
14 octobre 2019
2 >
Messages postés
280
Date d'inscription
mercredi 22 avril 2015
Statut
Membre
Dernière intervention
22 mai 2015

la clé usb créait un conflit. Désplé pour la réponse tardive mais je n'avait pas vu ton message.
Messages postés
1828
Date d'inscription
vendredi 23 juillet 2010
Statut
Membre
Dernière intervention
18 septembre 2020
24
Tu dois installer Fraps et t'assurer qu'il est bien ouvert dans le gestionnaire de tâche.
Ensuite redémarre en mode sans échec et situe le probléme.

Joint-nous la pièce.