Mon ordi démarre mais windows 7 ne se lance pas..

Résolu/Fermé
Reyhadeo
Messages postés
8
Date d'inscription
mercredi 15 avril 2015
Statut
Membre
Dernière intervention
16 avril 2015
- Modifié par Reyhadeo le 16/04/2015 à 00:18
Reyhadeo
Messages postés
8
Date d'inscription
mercredi 15 avril 2015
Statut
Membre
Dernière intervention
16 avril 2015
- 16 avril 2015 à 10:05
Bonsoir, merci de prendre le temps de lire mon problème et si possible le résoudre..

Voila j'ai un vieux pc de recup qui tourné sur mon disque dur de mon défeint pc windows 7 mais qui est d'une lenteur extrême... Du Amd Athlon 64 ça m'inssuporter et je crois que la lenteur est explicable vu que j'essayé mon disque dur principal windows7 bref,

J'ai décidé d'utiliser un kit d'évolution pc, une Asrock B75m avec une barrete de mémoire de 2giga et un processeur Intel Celeron 2.7 ghz (je sais la cadence est pas folle mais j'ai clairement vu une réel difference). Après avoir installer tout ce beau monde j'ai donc brancher mon disque dur principal dessus, je l'allume il fonctionne puis windows 7 commence à charger et dès que la petite boule rouge qui tourne autour de windows 7 (au lancement de windows 7) apparait l'écran se fige et direct mon ordinateur redémarre en proposant un outil de réparation qui ne fonctionne pas et j'ai fais le test de mémoire vive le problème ne vient pas de là.. J'ai essayé un autre disque dur avec windows 7 dessus mon ordinateur se fige toujours et exactement au même moment... Pour celà que j'ai donc supposé que mon problème ne vienne pas de mes disque dur windows 7... J'ai essayé d'utiliser un autre disque dur mais cette fois ci avec Windows Vista dessus et avec surprise le système d'exploitation se lance avec merveille sans bronché! Malheureusement celà ne me conviens pas, j'ai beaucoup de choses sur mon disque dur principal et de nombreux logiciel installer qui prenne beaucoup de temps... Je n'ai vraiment pas envie de faire de mon disque dur principal un disque dur secondaire de stockage... je sais qu'il va bien.. je ne vois pas pourquoi il serait endommager.. De plus se disque et si important qu'il doit rester mon disque C: je voudrais vraiment éviter la réinstallation de windows 7 ou un quelquonque formatge... je voudrais vraiment trouver une solution... je ferais bien d'autre test mais je n'ai qu'un seul ordinateur sous la main.. s'il vous plait si vous avez une solution faites moi en part...

Ps: j'ai regarder cette video j'ai vraiment le meme symthome mais mon ordinateur n'est pas ancien.. je ne sais pas pourquoi il se bloque sur windows 7 :( et pourquoi fonctionne t'il sur Vista?!

https://www.youtube.com/watch?v=YdbK_QuWJBo&feature=youtu.be

3 réponses

fun2000
Messages postés
86
Date d'inscription
mercredi 15 avril 2015
Statut
Membre
Dernière intervention
20 avril 2015
35
16 avril 2015 à 09:58
L'écran bleu nous donne la piste du disque dur (effectivement c'est ce dont on parle depuis le début!)
Ce fil peut déjà apporter des pistes de solutions :
https://forums.commentcamarche.net/forum/affich-2789164-erreur-stop-0-0000007b

On ne touche donc pas à l'ACPI et on essaye de trouver dans votre BIOS le mode de gestion de votre disque dur.
2
Reyhadeo
Messages postés
8
Date d'inscription
mercredi 15 avril 2015
Statut
Membre
Dernière intervention
16 avril 2015

16 avril 2015 à 10:00
D'accord je vais essayé
0
Reyhadeo
Messages postés
8
Date d'inscription
mercredi 15 avril 2015
Statut
Membre
Dernière intervention
16 avril 2015

16 avril 2015 à 10:05
Ca fonctionne! J'ai mis mon disque dur en IDE, merci beaucoup! Vraiment! Je suis soulagé merci encore!
0