Additionner les valeurs de plusieurs feuilles excel [Résolu/Fermé]

Signaler
Messages postés
432
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
9 octobre 2020
-
Messages postés
432
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
9 octobre 2020
-
Bonjour, j'ai un petit problème avec excel.
Dans le même fichier, j'ai plusieurs feuilles nommées général, individuel et précision. Dans ces feuilles et dans la feuille précisions je veut faire un calcule qui concerne la feuille individuel donc pour la première j'ai fait =SOMME(individuel!A2:ABC2) et sa fonctionnent cepandant pour le second j'ai fait =SOMME(individuel!B9:C9) et le résultat me mes 00/01/1900 au lieu de m'afficher 3.10 avait vous une idée ? merci

4 réponses

Messages postés
2881
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
27 novembre 2020
398
Bonjour,

Tout depend des valeurs et des formats des cellules individuel!B9:C9
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
432
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
9 octobre 2020
5
C'est 3.10...
Messages postés
2966
Date d'inscription
mardi 20 janvier 2009
Statut
Contributeur
Dernière intervention
20 décembre 2016
817
Re le Forum

3,10 va afficher 1900-01-03 au format Date au lieu de Standard

Mytå
Messages postés
432
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
9 octobre 2020
5
merci pour ta réponse :)
Messages postés
432
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
9 octobre 2020
5
Merci a tous pour vos message aussi rapide je met en résolut
Messages postés
2966
Date d'inscription
mardi 20 janvier 2009
Statut
Contributeur
Dernière intervention
20 décembre 2016
817
Salut le Forum

Modifie le format de la cellule de réception en Standard.

Mytå