Clé USB non reconnue pour la formatée [Fermé]

Signaler
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016
-
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016
-
Bonjour,
Voilà mon Pc ne détecte plus ma clé USB j'ai essayée en la changeant de port mais sur les trois il n'y a pas de réaction. Quand je passe par gParted m'as clé est non alloué. Avez vous une idée? Ma clé est t'elle morte?Merci de votre aide

2 réponses

Messages postés
15418
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
2 août 2020
1 114
bonjour, si elle est non allouée, sur Windows dans la gestion des disques, tu fait clic droit dessus et "créer nouveau volume simple"
ou sur gparted
clique droit dessus pour la formater
Copie-la sur cjoint.com et donne le lien ici.
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016
> jns55
je sais pas si sa marche j'ai juste capture du 2015-04.png
Ce n'est tout de même pas très compliqué de te connecter sur cjoint.com, d'uploader l'image de la copie d'écran et de mettre le lien ici !
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016
> jns55
/home/grivault/Capture du 2015-04-16 19:48:49.png
j'ai que sa j'ai pas de cjoint.com d'uploader quand je vais sur la captur j'ai juste copier coller
Messages postés
15418
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
2 août 2020
1 114
pour mettre la photo avec ccm
cliquer sur le bouton "répondre au sujet"
écrire par exemple "voilà la photo"
dans la petite barre d'outils juste au dessus cliquer sur le dernier onglet a droite
aller chercher la photo dans son dossier
double cliquer dessus
et voilà elle est dans le message( sous forme d'écriture) il n'y a plus qu'a cliquer sur valider pour quelle arrive dans le forum
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016

Voilà la capture
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016
>
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016

Merci quand même d'avoir pris le temps de me répondre et qu'on essaie des manip. Cordialement
Lorsque tu cliques sur Nouvelle table des partitions, tu as un message qui te dit que ça va effacer toutes les données. Valide à ce moment là. Qu'est-ce que ça fait ? Tu as un message d'erreur ?
Tu ne confonds pas créer une nouvelle table des partitions avec créer une nouvelle partition ? Le message que tu indiques semble le prouver.
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016
> jns55
Non j'ai pas tout sa quand je clique sur partition, nouvelle j'ai le message qui dit aucune table de partition trouvé et dans le message on me dit de créer une nouvelle table de partitions, et d'allée dans périphérique
Avant de cliquer sur partition pour créer une nouvelle partition, tu cliques bien sur Périphérique/ Créer une table des partitions ? Et tu cliques bien sur Appliquer ?
Messages postés
44
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
3 septembre 2016
> jns55
Oui c'est bien ce que je fais mais je retourne toujours sur l'écran de non alloué