Virus youtube 500 Internal Server Error

[Résolu/Fermé]
Signaler
-
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
-
Bonjour,

Depuis deux jours j'ai ce message quand je vais sur une vidéo youtube:

500 Internal Server Error
Sorry, something went wrong.
A team of highly trained monkeys has been dispatched to deal with this situation.
If you see them, show them this information:
AB38WEMLlm4llCnmLaR7jxzdPj8sV7ZJXDFDp0Ca1iki6IQ62m59.....

J'ai fais des recherches mais je n'ai trouvé aucune réponse valable pour ce problème ! La maintenance de youtube je n'y crois plus trop vu le temps qui s'est écoulé. Je pense à un virus, car j'ai aussi des blocages de pages suspectes (via avira) de plus en plus sur fb, et ici même. J'ai fais des scans (adw cleaner, antimalwarebytes, avira) rien trouvé à part des clé registres suspectes supprimés mais qui n'ont rien changé.

Quelqu'un aurais une vrai solution ?

Merci

4 réponses

Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 047
Salut,



Suis ce tutoriel FRST: https://www.malekal.com/tutoriel-farbar-recovery-scan-tool-frst/
(et bien prendre le temps de lire afin d'appliquer correctement - tout y est expliqué).
Télécharge et lance le scan FRST, cela va générer trois rapports FRST :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie, comme expliqué, ces trois rapports sur le site http://pjjoint.malekal.com et en retour donne les trois liens pjjoint qui mènent à ses rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Salut, merci pour ton aide.

Voilà les trois rapports:

http://pjjoint.malekal.com/files.php?id=20150326_g11e6d12n1313
http://pjjoint.malekal.com/files.php?id=20150326_c7c8u613f9
http://pjjoint.malekal.com/files.php?id=20150326_r9d14q5z10p6

merci
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 047
Pas l'air infecté.
Il n'y a que Youtube qui a ce problème ?

Par contre, y a Bittorent qui tourne, ça peut flinguer la connexion.

Tu te connectes avec quel type der routeur ?

Like the angel you are, you laugh creating a lightness in my chest,
Your eyes they penetrate me,
(Your answer's always 'maybe')
That's when I got up and left
L'erreur vidéo oui que sur youtube. Mais sur d'autres pages comme sur comment ca marche, elles ne s'affichent plus correctement:

http://img11.hostingpics.net/pics/402399Sanstitre.jpg

Je suis connecté via un routeur public, enfin c'est un systeme wifi de residence universitaire (wifirst, géré par sfr je crois).

J'ai aussi souvent des message d'alerte sur des fichiers qui font fonctionner bittorent (svchost.exe) antimalware me demande de l'exclure. Est ce que ca peut venir de là ?
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 047
Je parle de commentcamarche, le problème vient de Malwarebytes
Pour Youtube, c'est peut-être autre chose.

Désinstalle Bittorrent.

En tout cas, ce n'est pas un problème de malwares.
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 047
Je suis connecté via un routeur public, enfin c'est un systeme wifi de residence universitaire (wifirst, géré par sfr je crois).

Tu as demandé si d'autres résidents s'ils avaient ce problème aussi ?
Le message est pourtant clair, "500 Internal Server Error" c'est chez Youtube/Google qui ont des problèmes de serveur.
Ca fesait ça que sur mon ordi donc je suis pas sur que c'est youtube le problème. Maintenant c'est résolu je sais pas trop pourquoi.
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 047
c'est une erreur du côté du serveur, mais peut-être qu'elle est provoquée par l'ordinateur enfin sa connexion.
Déjà faire tourner du P2P sur une connexion partagée, c'est pas vraiment indiqué.