Virus google chrome / sondage / enquête / publicité [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
15 août 2015
-
 EBravi -
Bonjour,

J'ai attrapé un virus sur google chrome. Celui-ci m'ouvre de temps en temps des pages internet sur des enquêtes/sondages.
J'ai également certains mots qui se mettent en surbrillance et lorsque l'on passe sa souris dessus on tombe sur une pub, par "Storm Alert"
Et aussi plusieurs pubs qui apparaissent sur le côté de ma page internet avec toujours marqué "Ad by Storm Alert".
J'ai fait pas mal de recherches pour supprimer ça mais ça n'a pas marché, cela à seulement limité l'apparition de ces "spams".
De plus en 48 heures, j'ai utilisé 25% de ma consommation internet autorisée et je ne sais pas si c'est en lien avec ce virus.

J'espère que vous pourrez m'aider! :-)

Meloxie

p.s. Je ne suis vraiment pas douée avec ce genre de truc

8 réponses

Messages postés
42804
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
28 mai 2020
3 456
Télécharge et enregistre Zhpcleaner sur ton bureau :

https://nicolascoolman.eu

[*] Fais un clique droit dessus, lance le en tant qu'administrateur !
[*] Accepte le contrat de licence d'utilisation finale (CLUF),
[*] Clique sur "réparation"
[*] Clique sur rapport (normalement le rapport s'affiche)
[*] Enregistre le rapport sur ton bureau
[*] Héberge son rapport de modification qui se trouve sur le Bureau :

https://www.cjoint.com/ à lire => https://www.commentcamarche.net/faq/29493-utiliser-cjoint-pour-heberger-des-fichiers

, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum </gras>


Note :
- Cet outil ne nécessite pas d'installation !
- Le rapport se trouve également dans ce répertoire "%AppData%".
Messages postés
9
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
15 août 2015

Messages postés
42804
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
28 mai 2020
3 456
Il n'y a plus de storm alert sur ton rapport tu confirmes sur tes navigateurs?
Messages postés
9
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
15 août 2015

J'ai ouvert une page internet et j'ai toujours mon virus oui :-(
Messages postés
42804
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
28 mai 2020
3 456
Réinitialise tes navigateurs et ou manuellement reparamètre tes navigateurs WEB (page de démarrage,

Messages postés
9
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
15 août 2015

Puisque j'utilise seulement google chrome, est-ce que je fais les deux autres aussi ou seulement celui là?
Je tenais à vous remercier également, confronté également au m^me problème, j'ai suivi vos conseils et la situuation est redevenue normale! merci merci!
Messages postés
42804
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
28 mai 2020
3 456
pour chrome seulement
Messages postés
9
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
15 août 2015

Alors je n'ai plus rien en surbrillance mais je viens d'avoir une nouvelle fenêtre qui s'est ouverte en bas à droite "CCM benchmark group". C'est la première fois!
Messages postés
42804
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
28 mai 2020
3 456
Oui c'est normal rassure toi
Messages postés
9
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
15 août 2015

Je te remercie je crois que tout fonctionne bien! Je suis super satisfaite de ton service :-P
Messages postés
42804
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
28 mai 2020
3 456
:)


Messages postés
42804
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
28 mai 2020
3 456
Messages postés
9
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
15 août 2015