Bonjour je n'arrive pas à activer Hyper v

Fermé
gbathus - Modifié par Chris 94 le 15/01/2015 à 19:02
 gbathus - 17 janv. 2015 à 11:26
Bonjour,

Bonjour ,
Je viens d'acheter mon PC ASUS proc: i7 , 3.10 GHZ 12 GO de ram . Je tourne sous Windows 8.1 PRO 64 bits. A ma grande surprise je ne peux pas utiliser HYPERV car cette fonctionnalité n'est pas activée dans le microprogramme. C'est le message que j'ai. Cependant la fonction de virtualisation VT-d est bien activée dans le BIOS. Le Bios informe que la fonction VT-d est supportée. Je ne peux non plus installer VMWARE W. Le pc est neuf et conserve encore les paramètres d'usines. Il n'ya pas lieu de mettre le bios à jour puisque j'ai effectué des tests avec un logiciel de mis à jour qui me dit que le firmware est à jour.
Je me tourne vers vous car je n'ai aucune solution ? Est ce que quelqu'un aura une solution pour me dépanner s'il vous plaît ?ORKSTATION

A voir également:

1 réponse

bendrop Messages postés 12506 Date d'inscription jeudi 30 juin 2005 Statut Contributeur Dernière intervention 14 juin 2024 8 241
Modifié par bendrop le 17/01/2015 à 00:06
Salut,

Pour activer hyperv:

-Panneau de configuration
-Programme
-Activer ou désactiver des fonctionnealités Windows

et la tu coches HyperV.

Cordialement.
0
Bonjour bendrop

J'apporte un éclaircissement ; Je crois l'avoir signalé dans mon exposé. J'ai bien activé l'option de Virtualisation (Vd-T) dans le bios(Enabled). J'ai bien la fonctionnalité HYPER V présente dans les fonctionnalités Windows mais quand je la coche je remarque que la sous fonctionnalité "Plateforme Hyper v est inactif" pourtant je tourne sur Windows 8.1 pro 64 bits. C'est le même cas pour vmware workstation. C'est un pc bureau neuf (1 mois) tournant sous Windows 8.1 pro 64 bits.
MERCI
0