Outlook 2007 envoi mail pièce jointe

Résolu/Fermé
Kevin - 13 juin 2007 à 20:08
 azel - 19 nov. 2009 à 13:43
OUTLOOK 2007 - Windows XP

Envoie multiple lors de mails avec pièces jointes.

Bonjour, j'ai un gros problème avec mon Outlook 2007.

Lors d'envoi avec une pièce jointe ... Outlook l'envoie 64 fois... !

Il ne sgit pas d'un virus n'y d'un spam ... j'ai fais tout les scans possible et disponibles sur le net.

Je pense que cela doit venir d'une option dans les paramètres ... mais je ne trouve pas la solution.

Merci d'avance pour votre précieuse aide.

23 réponses

tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 653
19 oct. 2007 à 16:20
va dans panneau de configuration et sur courrier pour voir si la il y a une possibilité
9
dijoux974
Messages postés
1
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
22 août 2007
4
22 août 2007 à 10:51
Salut,

j'ai également le même problème depuis l'installation d'Outlook 2007 et j'ai l'impression que cela est d'autant plus lié à l'envoi de pièce jointe 'images". Pour le moment j'ai beau regardé dans les paramètres et\ou regarder une solution sur certains forums mais ne trouve rien.
Ma solution actuelle consiste à réutiliser Outlook express. Dommage....
4
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 653
19 oct. 2007 à 15:32
bonjour

va dans outlook, /outils/compte/courrier/propriétés/avancés,
regarde si scinder les messages suppérieur à 60 ko est coché, décocher, appliquer, ok !



A+
2
Hello!

Merci pour ton message.

Toutefois... pour ma part j'ai réussi à trouver ma solution en changeant les paramètres du compte.

Paramètres du compte

Tupe POP/SMTP

Corrier sortant smtpauth.bluewin.ch

Voilà.

Bonne chance pour ton cas! :-)

Saudos.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 653
25 août 2007 à 18:41
bonjour

j'ai déja eut ce problème
et il provenait que la pièce jointe, était trop volumineuse;
et elle était envoyée en fragment ,
ce n'est pas que cela soit envoyé plusieur fois

mais tout c'est fragment reconstitent la pièce jointe !


salut
0
Bonjour,

Je cherche depuis des mois la solution au problème (le même que toi) comment as-tu résolu le problème ? merci par avance de la réponse. Marie
0
marie56
Messages postés
28
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
22 mai 2008
1
19 oct. 2007 à 15:44
re,

tu me parles de outlook 2007, parce que je ne trouve pas (courrier/propriétés/avancés, )
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 653
19 oct. 2007 à 15:51
c'est outils, comptes ,courrier, propriétes ,avancé ,
je ne sais pas si outlook 2007 est pareil!
0
marie56
Messages postés
28
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
22 mai 2008
1
19 oct. 2007 à 15:55
non ce n'ai pas pareil du tout et je ne trouve rien qui ressemble à ça et pourtant je l'ai épluché
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 653
19 oct. 2007 à 15:58
tu n'a vraiment pas outil dans ta bare ,comment configurer ton outlook alors !
0
marie56
Messages postés
28
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
22 mai 2008
1
19 oct. 2007 à 16:03
si j'ai outils mais ma configuration est bonne, je ne vois pas ce que ça peut être apparement je ne suis pas la seul dans ce cas ça fait des mois que je cherche
0
marie56
Messages postés
28
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
22 mai 2008
1
19 oct. 2007 à 16:06
ensuite j'ai paramètre du compte mais il n'y a rien sur scinder les messages ou quelques chose qui y ressemble
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 653
19 oct. 2007 à 16:10
regarde dans les options si tu trouve quelque chose

désolé je ne puis t'aider,

j'ai pu résoudre mon problèlme de cette façon , avec outlook et Outlook express!
en décochant le scindage des messages suppérieurs a 60 ko!

A
0
marie56
Messages postés
28
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
22 mai 2008
1
19 oct. 2007 à 16:16
tant pis merci quand même, je continue à chercher a+
0
marie56
Messages postés
28
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
22 mai 2008
1
19 oct. 2007 à 16:29
ça m'emmène au même endroit
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 653
19 oct. 2007 à 16:34
vois ici sur le lien si tu sais avoir de l'aide où trouver quelque chose !



http://office.microsoft.com/fr-fr/outlook/default.aspx


A++
0
marie56
Messages postés
28
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
22 mai 2008
1
10 nov. 2007 à 10:24
Bonjour,

me revoilà, après bien des recherche pour règler ce problème qui venait en fait de neuf. Ce n'est pas faute de les appeler mais enfin bref. merci de ton aide à bientôt peut être...
0
Bonjour,

Hélas, ce n'est pas neuf le fautif. C'est Microsoft Outlook...
Outlook permet d'envoyer des messages dans 2 formats enrichis (gras, italiques, etc):
- Le format spécifique Outlook Exchange, lisible correctement *uniquement* par les gens qui possèdent Outlook (même pas outlook express. ne pas confondre). Il est appelé le format RTF (Rich text Format)
- Le format standard d'internet : texte + enrichissements en HTML, le format des pages web

Si vous utilisez Outlook:
Pour contrôler le format d'envoi des mail, enrichissements et pièces jointes, voir http://office.microsoft.com/fr-fr/outlook/HP011164871036.aspx (outils -> options -> format message -> RTF/internet)

Voir aussi les paramètres mis dans vos contacts: ils peuvent surcharger l'option globale par utilisateur. (click droit sur l'adresse mail dans vos contacts) [Et les synchros par PDA pourraient avoir des effets secondaires... Une supposition non prouvée encore]

Si vous recevez du mail dans ce format Outlook:
Pour les utilisateurs de thunderbird, il existe un module, nommé lookout, qui permet de lire les attachements winmail.dat directement.
Pour les autres, il existe quelques free/share wares comme wmviewer, wmdecode et le grand-pere de tous, fentun.
0
Merci de votre aide, j'ai vérifié suite à vote mail, ça passe mais c'est très long en fait la préparation envoyer / recevoir est longue, je trouve d'ailleurs qu'outlook 2007 est très long déjà à s'ouvrir.
0
Dmute_lilian
19 janv. 2009 à 12:50
Bonjour,

J'ai exactement le même problème sur un outlook 2007.

Avez vous un antivirus bitdefender?

Merci.
0
jmg > Dmute_lilian
20 janv. 2009 à 16:34
Moi aussi, j'ai bitdefender depuis peu et je viens d'avoir la blague: je joins à un mail 7 photos de 350 Ko chacune et mon mail ne quitte plus la "boite d'envoi". Il est considéré comme non envoyé et il est en fait envoyé toutes les 2 minutes. Il faut que je le supprime moi-même de la "boite d'envoi" pour que cela s'arrête.

Je n'ai jamais eu le problème auparavent mais je ne suis pas sûr que ce soit lié à Bitdefender. J'ai désactivé la recherche des virus sur les mails sortant. Cela n'a rien changé.

Je ne comprend pas bien pourquoi ce sujet est considéré comme résolu.
0
molotok > jmg
20 janv. 2009 à 16:48
j'ai le méme probléme .... depuis 3 mois!!!!!!!!
AU Secour!!!!!!!!!!!!!!!!!!
j'ai également bitdefender et depuis longtemps... et il ne m'a jamais causé le moindre probléme.

Toutefois, si je joins à un mail 1 photo, mon mail ne quitte plus la "boite d'envoi" également.
Il est considéré comme non envoyé et il est en fait envoyé toutes les 2 minutes.
Il faut que je le supprime moi-même de la "boite d'envoi" pour que cela s'arrête.

Je n'ai jamais eu le problème auparavent également, et je doute fortement que ce soit lié à Bitdefender... mais ayant tout essayé, méme en aayant également désactivé la recherche des virus sur les mails sortant. Cela également n'a rien changé.

Je ne comprend pas également bien pourquoi ce sujet est considéré comme résolu.
AU SECOUR!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
0
jmg > molotok
20 janv. 2009 à 23:48
et quel est ton fournisseur d'accès internet?
Moi c'est VOO en Belgique...
0
Dmute_lilian > jmg
21 janv. 2009 à 13:08
Il y a je pense un Bug dans Bitdefender, car en le désinstallant tout redevient normal.

Cordialement,
0
Zara23
Messages postés
2
Date d'inscription
lundi 7 avril 2008
Statut
Membre
Dernière intervention
7 avril 2008

7 avril 2008 à 19:42
Bonjour Kevin et merci
Je vais suivre le chemin Outil compte courrier avancée ext... suggéré . Je pense que cela va marcher.
C'est un fait que j'avais coché la case en question ne pouvant envoyer des photos. Je fais le test et je confirme ;
J'espère juste retrouver comment te prévenir, c'est mon premier séjour sur ce site et je patauge un peu
0