Veut plus activer [Résolu/Fermé]

Signaler
Messages postés
14
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
29 janvier 2015
-
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
-
bonjour,
j'ai une carte graphique Nvidia GeForce 8400 GS et quand j'ouvre mon ordi est correcte mais quand je met en veille et l'enlever de sa veille, il y a pas d'affichage.

Merci d'avance

2 réponses

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 046
Bonjour.
A priori ce n'est pas ta carte graphique le problème, mais plutôt la mise en veille du pc ou ton Windows.
Quand tu éteint complètement ton pc et que tu le remet en marche pas de problèmes.
Regarde si tu as des points de Restauration du système, si oui ! restaure ton pc a une date antérieure a ton problème.
bonjour,
i que apres la veille, je collecte sur a prise de a carte mere et ca fonctionne???
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 046
Si tu veut te connecter sur ta carte mère il faut quelle aie un chipset graphique et retirer la carte PCIE de ton pc.
Mais est ce que tu as changé quelque chose sur ton pc ? ou réinitialiser le système ?
Messages postés
14
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
29 janvier 2015

je parlais du prise integre dans l'ordinateur
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 046
Mais le problème n'est pas une prise intérieure de ton pc, puisque quand tu éteint ton pc et le remet en marche il n'y a pas de problème.
Donc ton problème vient de Windows et de la mise en veille.