Decodeur fransat bloqué [Fermé]

Signaler
Messages postés
3
Date d'inscription
lundi 6 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2014
-
 rivoire et carré -
hier lorsque j'ai rallumé mon decodeur fransat maestro problème : il ne s'est pas connecté il affiche en boucle BOOT - SIG - ON il est impossible de l'arrêter soit avec la télécommande rien , soit bouton arrêt/allumage rien)
j'ai bien sur coupé l'alimentation (retrait prise électrique) mais rien
j'ai ensuite éteints et rallumer après un attente le bouton derrière le décodeur rien
de temps en temps il redémarre correctement et se re-déconnecte comme si il y avait coupure de courant
est il HS ?
ou une manipulation à faire
merci pour votre aide

5 réponses


Bonjour . Essayer en le débranchant pendant au moins 15min; , c'est comme ça que je fais avec le mien quand il fait sa crise de nerfs . Cdlt
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60873 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
lundi 6 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2014
1
Je viens d'essayer la carte puce d'un décodeur identique suite à l'affichage erreur carte puce pour l'instant le décodeur fonctionne es ce le mauvais fonctionnement cité ci dessus pourrais venir de cette carte ?
Messages postés
3
Date d'inscription
lundi 6 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2014
1
aucun changement

Et bien , il est encore plus têtu que le mien ........ Désolé je ne peux vous en dire d'avantage . Cdlt

Honnêtement je l'ignore .... désolé