Problème windows 7 asus x53s

[Résolu/Fermé]
Signaler
Messages postés
2
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
23 septembre 2014
-
Messages postés
2
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
23 septembre 2014
-
Bonjour,
Pour être original, j'ai un problème avec mon asus x53s ....
Alors voila le topo, aucun CD d'installation windows 7 ne m'a été donné lors de l'achat de mon pc ! Et aujourd'hui , il m'est essentiel de reformater mon ordinateur car le système plante presque tout le temps.
Donc pour synthétiser, j'ai un asus x53s que je veux reformater mais je n'ai pas de CD windows 7 ni rien ... si quelqu'un avait une solution je lui en serais très reconnaissant !
En esperant qu'une ame charitable me sauve la vie :D

2 réponses

Messages postés
29617
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
20 septembre 2021
4 047
Salut,

Regarde ici pour Asus: https://forum.malekal.com/viewtopic.php?t=29605&start=

Sinon, sauvegarde ton activation OEM avec ABR beta pour Windows 7

http://directedge.us/content/abr-activation-backup-and-restore

Télécharge un iso de windows 7

https://www.commentcamarche.net/faq/39828-telecharger-windows-7-windows-7-sp1-iso

Grave avec Free iso burner

http://www.freeisoburner.com/

Boot avec, formate et installe...

Restaure l'activation OEM a l'aide de ABR
Messages postés
2
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
23 septembre 2014

yeahhh merci beaucoup tout a fonctionné parfaitement :D
Merci encore :D