Internet très lent sur mon iPhone 5C [Fermé]

Signaler
Messages postés
19
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
16 septembre 2015
-
 Freeze -
¡Holla todos!
Comme dis dans le titre, depuis quelques temps, internet est super lent en wifi (je parle du temps d'affichage d'une page web) sur mon iphone 5C qui date de début juillet dernier. Il est sur i OS 8 et ça rame sur n'importe quel navigateur (safari, opéra...).
Pour ce qui est de ma connexion je suis chez Free (avec la freebox révolution (v7)) et ma bande passante est d'environ 10 Mb/s. Je ne rame pas du tout sur mon PC sous Windows 7.

Please help me !!

3 réponses


Bonjour à tous,
la réponse que je vais vous apporter peu paraitre un peu folle mais c'est le cas pour moi.
Ayant également des ralentissements avec la wifi j'ai chercher longuement sur internet jusqu'a tomber sur la réponse d'une personne qui remettais la cause sur sa coque.. J'ai aussitôt retirer la mienne et surprise.. Ma wifi marchais du tonerre.. Chance ou pas chance ? J'vous conseille de retirer votre coque, ca ne coute rien et vous serrez peut être surpris comme moi
19
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

Salut! Merci beaucoup Romain tu es un génie ! :) j'en reviens pas que le problème venait d'un truc aussi con que ça !!
Merci c'était juste ça mdr
Ça fait une semaine que je cherche si j’avais su que c’était juste la coque ????merci beaucoup beaucoup
Messages postés
19
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
16 septembre 2015
1
salut,

Visiblement aucuns téléchargement ne sont en cours et j'ai fermer toutes les pagez inutiles (j'en ai max 2 ou 3) et je suis bien sur le dernier i OS.

Non toujours pas :/
J'ai le même problème mais pas tout le temp
> Yhsane
Bonjour, si cela peut vous aider
Je viens d'avoir le même problème avec un iPhone 6s tout neuf.
J'ai passé plus d'une heure avec le service technique d'orange pour vérifier la ligne, la connexion etc...
Lorsque je mets en service la Livebox, le débit est normal, mais après quelques instants il s'effondre.
Après beaucoup de tests avec mes différents appareils, j'ai trouvé le coupable.
C'est l'iPhone qui tente de mettre à jour les applications telles que Garageband 1Go, Pages, iMovie, Keynote etc... Déjà 48 heures que cela dure.
Comme il est neuf, j'ai cru bien faire de faire la toute dernière mise à jour d'iOs 9.2.1 build 13D20 que me proposait iTunes.
Quand je désactive le WiFi de mon iPhone, le débit sur les autres appareils redevient normal.
Ce n'est pas la solution mais la cause.
j'ai un autre iPhone 6S tout neuf aussi je n'ai pas fait cette mise à jour et il ne pose pas de problème. Il est actuellement en 13D15.
N'ayant pas réussi à supprimer GarageBand; il réapparaissait toujours en mise à jour et le problème revenait, j'ai fait une restauration à une date plus ancienne que cette mise à jour.
L'iOs est toujours à la Build 13D20 mais les applications que j'ai mentionnées ne sont plus installées et depuis tout fonctionne comme avant. Ces applications apparaissent maintenant comme installables dans iTunes lorsque l'iPhone est connecté.

Cordialement
Bonjour
J'ai changé le dns de la connexion wifi, visiblement ça marche mieux
J'ai changer de DNS je me suis connecter a un VPN mon iphone est le seul a buger sur ma Freebox tablette pc console ne bug pas il y a juste l'iphone au niveaux du canale je suis sur le 6 est on n'est que 3 rédeaux dessus free secure,freewifi et ma freebox
Messages postés
850
Date d'inscription
mercredi 25 juillet 2012
Statut
Membre
Dernière intervention
17 septembre 2018
127
salut,

il peut avoir plusieurs raisons à cela :

1. Un téléchargement (mise à jour par exemple) est en cours en tâche de fond.
2. Trop de pages sont ouvertes en même temps, dans ce cas, il ne faut laisser que la fenêtre active
3. Le signal de ta connexion wifi est trop faible.

Dans tous les cas, verifies que le dernier IOS soit bien installé

"vérifie que le dernier iOS est installé"
lol depuis iOS8 les iPhone hors 5s, 6 & 6 Plus sont devenus des vrais escargots, j'ai exactement le même problème sur mon 5c, TOUS les sites ne veulent pas charger et quand j'arrive à avoir une page elle est mal affichée et/ou le site lag à mort, si vous êtes en 7.1.2 restez-y ! il n'y a aucune innovation majeure dans iOS8 qui justifie de perdre la fluidité d'iOS7

"vérifie que le dernier iOS est installé"
lol depuis iOS8 les iPhone hors 5s, 6 & 6 Plus sont devenus des vrais escargots, j'ai exactement le même problème sur mon 5c, TOUS les sites ne veulent pas charger et quand j'arrive à avoir une page elle est mal affichée et/ou le site lag à mort, si vous êtes en 7.1.2 restez-y ! il n'y a aucune innovation majeure dans iOS8 qui justifie de perdre la fluidité d'iOS7