COM surrogate à cessé de fonctionner: casse tête!

[Résolu/Fermé]
Signaler
Messages postés
62
Date d'inscription
samedi 19 juin 2010
Statut
Membre
Dernière intervention
17 janvier 2020
-
Messages postés
62
Date d'inscription
samedi 19 juin 2010
Statut
Membre
Dernière intervention
17 janvier 2020
-
Bonjour,

Merci de m'aider

J'ai sans cesse ce message qui apparaît.

Impossible de trouver la solution! J'ai parcouru le web en long et en large, effectué toutes les démarches qui y sont indiquées... rien à faire!

Je n'ai pas Nero!
J'ai mis à jour le pilote Intel graphique HD
Désinstallé - réinstallé plusieurs codec packs
essayé de désactiver dllhost.exe (mais c'est impossible en 64bits)
Fait une restauration du système à un moment où le problème n'apparaissait pas encore.

Je ne sais plus quoi faire.

Voici le rapport d'erreur indiqué:

Signature du problème :

Nom d'événement de problème: APPCRASH
Nom de l'application: DllHost.exe
Version de l'application: 6.1.7600.16385
Horodatage de l'application: 4a5bc6b7
Nom du module par défaut: RPCRT4.dll
Version du module par défaut: 6.1.7601.17514
Horodateur du module par défaut: 4ce7ba59
Code de l'exception: c0020043
Décalage de l'exception: 0005cd99
Version du système: 6.1.7601.2.1.0.768.3
Identificateur de paramètres régionaux: 2060
Information supplémentaire n° 1: fc2f
Information supplémentaire n° 2: fc2f9cdd5d50de0305d154c272092cf2
Information supplémentaire n° 3: df63
Information supplémentaire n° 4: df63437e241613f141e08ab0b791f7a1

Merci pour vos réponses!



2 réponses

Messages postés
62
Date d'inscription
samedi 19 juin 2010
Statut
Membre
Dernière intervention
17 janvier 2020
7
Un petit UP

Quelqu'un peut-il m'aider?

Je sais que la question a déjà été posée plusieurs fois sur le forum.
J'ai tout visionné et essayé

même certains des logiciels proposés qui font un scan et qui demandes à s'enregistrer après moyennant finance!

Si dans les logiciels proposés, vous en connaissez un de vraiment efficace et qui a fait ses preuves, je suis prêt à payer!

Merci pour vos réponses!
Messages postés
62
Date d'inscription
samedi 19 juin 2010
Statut
Membre
Dernière intervention
17 janvier 2020
7
Problème à première vue résolu!

Un bug dû au programme Acronis True image 2013!!