Problème au lancement de Andy OS [Fermé]

Signaler
Messages postés
91
Date d'inscription
lundi 25 mars 2013
Statut
Membre
Dernière intervention
2 novembre 2016
-
 Dj_Furr -
Bonjours à tous,

Je viens d'installer Andy OS sur mon pc portable Hp beats, et impossible de démarrer l'application, l'appli se lance et se referme automatique au bout de 2 seconde de téléchargement..
Si quelqu'un sait comment m'aider..

Merci d'avance.

7 réponses

Messages postés
2
Date d'inscription
samedi 14 mars 2015
Statut
Membre
Dernière intervention
14 mars 2015
1
Bonjour
Je viens d'installer Andy et lorsque j'ouvre l'application, je vois un cadenas sur la page d'andy
Qui pourrais m'aider
Un gros merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

slt tu apuit dessu est tu le glisse sur le coter

Ca ne fait absolument rien
Merci de m'aider

moi ilme dit que un fichier .dll n'est pas la pourtant je l'ai bien installer.....
Messages postés
25
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
23 avril 2017
11
J'avais le même problème, j'ai redémarré le programme en tant qu'administrateur. Et ça a fonctionné.
Si ça peut être utile...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
dimanche 5 octobre 2014
Statut
Membre
Dernière intervention
12 octobre 2014
3
moi aussi g andy os sur mon acer aspire one dont j'ai installe Windows 8! mais le prob avec moi,andy c'est bien installer mais ne veut pas s'ouvrir! pourtant affiche qu'il s'exécute dans la barre d'icône...
-quelqu'un a un conseil a dire pour regler ce prob??
........Merci d'avans! :)
Ouvre Oracle VM VirtualBox puis tu clique sur démarer...moi j'arrive pas à activer internet
J'ai le meme problem, internet ne fonctionne pas...
Messages postés
3
Date d'inscription
dimanche 5 octobre 2014
Statut
Membre
Dernière intervention
12 octobre 2014
3
Euuuh ou se trouve ce Oracle VM Virtual box svp??
tu le download
Messages postés
1
Date d'inscription
samedi 23 janvier 2016
Statut
Membre
Dernière intervention
23 janvier 2016
1
J'ai été confronté au même problème. Après avoir longuement cherché sur le web et essayé plusieurs solution, désinstallation, réinstallation, dernière version de Andy, version plus ancienne, j'ai résolu le problème en effectuant une mise à jour du driver de la carte graphique. Et depuis tout marche impeccable
Bonjour je viens de télécharger andy et quand je lance , je reste bloqué sur la page avec marqué "Andy"
HELP pls

PS: Je le laisse tourner longtemps pourtant mais ça démarre pas
Personnellement, la première fois Andy a fonctionné mais sans la caméra, j'ai redémarré mon ordi et la caméra y était. Andy a fonctionné 2 ou 3 fois avant de me marqué, à l'ouverture, "Andy a cessé de fonctionner" et de se fermer. J'ai donc essayer de l'ouvrir en faisant <souligne>clic droit sur le petit icone en bas à droite (probablement en icone caché) > Andy VM Launcher > Launch , Andy a fonctionné une fois grâce à cette méthode mais le problème revient et cela ne marche plus.
Pour ceux qui voudrait essayer bonne chance
Et autrement si quelqu'un peut m'aider ^^
Merci ^^
Messages postés
91
Date d'inscription
lundi 25 mars 2013
Statut
Membre
Dernière intervention
2 novembre 2016
2
Personne pour répondre ?
Bonjour je me demandait si il fallait internet pour lancer l'application car il m'affiche une erreur au moment de l'ouvrir sur virtual box

ps lien de téléchargement pour virtualbox
> nicolas
Après l'installation il faut redémarrer votre ordinateur pour que le telechargement se termn completement0
> xemberro
Ben moi j'ai tout fais correctement : le redémarrage du PC , j'ai bien tout installer et quand andy OS inc se lance , Andy me met qu'il ne détecte pas mon internet, alors que tout marche très bien ... je vois que cette conversation date mais je ne perd pas espoir ^^
ben ta raisoon reinstalle le