Ou kel est la cacam?? [Résolu/Fermé]

Signaler
Messages postés
732
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
9 janvier 2018
-
Messages postés
29104
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
20 juin 2021
-
Bonjour,
je dispose d'un asus G53J et je ne peux activer ma cam intégré. elle n'apparait pas dans mes périphériques et j'ai quand même essayé d'installer lifeframe mais sans résultat satisfaisant. pouvez vous m'aider s'il vous plait
merci d'avance


A voir également:

4 réponses

Messages postés
732
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
9 janvier 2018
70
UP!!!!!!
Messages postés
29104
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
20 juin 2021
3 970
Bonsoir,
La combinaison de touches Fn + V ne donne rien ?
Quel système d'exploitation ?
Est-ce 32 ou 64 bits ?
Cdlt.
Messages postés
732
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
9 janvier 2018
70
non cette fonction ne marche pas, je suis sous titan 7 et je suis en 64 bits. et en plus de ça, je viens de me rendre compte que même mon micro ne fonctionne pas.
Messages postés
732
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
9 janvier 2018
70
je pense que c'est parce que je n'ai pas les drivers, je suis allé sur ce site pour avoir les drivers mais je ne sais pas lesquels prendre pour ma cam et mon micro. j'ai déjà installé lifeframe 3 ( sur ce site cette fois ) et virtual camera, mais rien ne se passe.
Messages postés
29104
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
20 juin 2021
3 970
Je pense que si tu utilisais une version légale de Windows, tu ne rencontrerais pas ces soucis !
Désolé, mais ma collaboration s'arrête là, pour ta gouverne, il serait bien de consulter cet Article puis en tirer quelques leçons.
Cdlt.