Probleme lecture audio et vidéo

[Fermé]
Signaler
Messages postés
25
Date d'inscription
dimanche 17 août 2014
Statut
Membre
Dernière intervention
25 août 2014
-
Messages postés
25
Date d'inscription
dimanche 17 août 2014
Statut
Membre
Dernière intervention
25 août 2014
-
Bonjour

Depuis quelques temps, (1 semaine) j'ai un souci avec mon pc : en effet dès que je lis une vidéo (youtube, facebook ou autre) ça saccade et à mort et l'image et le son bloque 1 seconde toutes les 5-6 secondes (peu importe le navigateur (chrome, internet explorer etc.....)

DE plus, ça fait pareil lorsque je lis un mp3 avec winamp par exemple ou une vidéo divx avec bsplayer ou vlc....(les vidéos avec windows media player semblent fonctionner un peu mieux)

J'ai windows XP, avec un intel core 2 quad 9400, et 4GO de ram corsair pc 6400

j'ai testé la ram et les disques durs, il m'a rien trouvé

de plus, j'ai 2 carte sons, que ce soit avec l'une ou l'autre, que je prenne un fichier mp3 sur un disque dur ou sur l'autre, ça me fait la meme chose

Donc je voudrais savoir d'ou celà peut il venir??

merci de votre aide

41 réponses

Messages postés
25
Date d'inscription
dimanche 17 août 2014
Statut
Membre
Dernière intervention
25 août 2014

merci pour tout

tout refonctionne

donc en fait c'était bien la 2eme carte son qui foutait le bordel , bien qu'en son principal (pour windows) j'étais passé de l'une à l'autre, rien ne changeait, mais je sais pas, c'est bizarre l'informatique

en tout cas merci pour ton aide, et bravo pour ton site