écran bleu démarrage PC windows 8.1

Résolu/Fermé
Signaler
Messages postés
992
Date d'inscription
mardi 10 janvier 2012
Statut
Membre
Dernière intervention
13 novembre 2017
-
Messages postés
74
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
28 novembre 2014
-
Bonjour,

J'ai un nouveau PC qui marche très bien.
Ayant 2 emplacements HDD et un SSD en stock j'ai voulu l'installer. J'ai eu besoin d'enlever le disque déjà présent dans le PC et là, il me met des écrans bleus au démarrage me proposant de réparer (ça ne marche pas) ou de démarrer sous windows 8.1 (non plus).

Je crois savoir qu'il y a des sécurités sur les machines de constructeurs quand on enlève un composant qui provoque ce genre de chose, mais comment la désactiver ?

Merci pour votre aide !

7 réponses

Messages postés
74
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
28 novembre 2014
16
Tu as remplacé le disque système par le ssd ou le disque système est toujours branché sur le même port ? Il existe un truc sur les PC qui s'appelle le tatouage. Mais il n'affecte seulement le disque dur de démarrage et normalement si tu l'as rebranché à la même place ça devrait rien faire.
0
Messages postés
992
Date d'inscription
mardi 10 janvier 2012
Statut
Membre
Dernière intervention
13 novembre 2017
127
Alors non j'ai laissé le HDD d'origine à sa place et mis le ssd dans l'autre port. J'ai fait un clonage qui n'a bizarrement pas fonctionné, alors j'ai retiré le disque de base pour installer W8 sur le ssd avec les CD.

Qu'est ce que le tatouage ?
Merci
0
Messages postés
74
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
28 novembre 2014
16
Pour le tatouage va voir ici : http://www.depannetonpc.net/dossiers/lire_13_1_le-tatouage-bios-disque-dur-la-menace-fantome.html Mais le tatouage c'est surtout sur les pc portables.
Quand t'as installé Windows 8 sur le ssd, tout s'est bien passé ?
0
Messages postés
992
Date d'inscription
mardi 10 janvier 2012
Statut
Membre
Dernière intervention
13 novembre 2017
127
Bon le tatouage ça peut pas être ça, Asus ne le pratique pas et c'est interdit en france maintenant.

J'ai pas réussi à installer windows sur le HDD, j'ai pourtant bien créé une clé usb d'install à partir de la partition de restauration
0
Messages postés
74
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
28 novembre 2014
16
T'as testé le ssd sur l'autre port ?
0
Messages postés
992
Date d'inscription
mardi 10 janvier 2012
Statut
Membre
Dernière intervention
13 novembre 2017
127
Le SSD n'est pas le problème...

Enfin du coup j'ai appelé le SAV, ils m'ont expliqué que je pouvais utiliser la procédure de panne au déballage, il a été renvoyé (visiblement le pb était assez important).

Bref merci au SAV d'Asus et de LDLC à qui j'ai eu à faire.

Et merci de l'aide natixis ;)
0
Messages postés
74
Date d'inscription
vendredi 24 mai 2013
Statut
Membre
Dernière intervention
28 novembre 2014
16
Derien :)
0