Message d'erreur au démarrage de mon ordinateur [Résolu/Fermé]

Signaler
Messages postés
235
Date d'inscription
mercredi 16 juillet 2014
Statut
Membre
Dernière intervention
12 mai 2020
-
Messages postés
26099
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
14 octobre 2020
-
Bonjour,

Depuis que j'ai installée Windows 8.1 (qui a remplacé Windows 8) hier, j'ai un message d'erreur qui s'affiche à chaque démarrage de mon ordinateur :

http://image.noelshack.com/fichiers/2014/30/1406381639-aide.png

J'aimerais savoir ce que cela représente et surtout, comment faire pour que ce message ne s'affiche plus.

Merci d'avance !

7 réponses

Messages postés
26099
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
14 octobre 2020
3 068
Vous devriez pouvoir désactiver ce programme par là :

* appuyer simultanément sur les touches Ctrl + Alt + Suppr
* sélectionner le Gestionnaire des tâches
* ouvrir l'onglet Démarrage
* désactiver l'application
* valider et redémarrer




"Le peu que je sais, c'est à mon ignorance que je le dois" (Sacha Guitry)
Absence de réponses à partir de 17-18H, merci de votre compréhension :)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
26099
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
14 octobre 2020
3 068
Messages postés
25088
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
15 octobre 2020
3 081

Bonjour . Voir ce lien ---> http://www.google.fr/... . Cordialement
Messages postés
235
Date d'inscription
mercredi 16 juillet 2014
Statut
Membre
Dernière intervention
12 mai 2020
85
Merci, je n'ai plus ce message au redémarrage ! :D

Sinon, j'ai une autre question à poser sans rapport avec ce topic.
Je poste un nouveau sujet ou j'en profite pour vous poser la question ici ?
Messages postés
26099
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
14 octobre 2020
3 068
de quoi s'agit-il ?
Messages postés
235
Date d'inscription
mercredi 16 juillet 2014
Statut
Membre
Dernière intervention
12 mai 2020
85
Encore au démarrage de mon ordinateur, j'ai ce message de branchement de caméra Labtec qui s'ouvre :

http://image.noelshack.com/fichiers/2014/30/1406382903-aide2.png

Pourtant je ne possède pas de webcam Labtec, mais une de marque Logitech.

J'ai essayé de le désinstaller via le panneau de configuration mais cela ne fonctionne pas.

Une idée pour supprimer ce message ?
Messages postés
1437
Date d'inscription
dimanche 23 mars 2008
Statut
Membre
Dernière intervention
20 juillet 2020
786