Film final saccadé/lourd, comment enregistrer un film sous AE ?

Résolu/Fermé
Signaler
Messages postés
4
Date d'inscription
lundi 14 juillet 2014
Statut
Membre
Dernière intervention
15 juillet 2014
-
Messages postés
4
Date d'inscription
lundi 14 juillet 2014
Statut
Membre
Dernière intervention
15 juillet 2014
-
Bonjour/bonsoir !

Je viens tout récemment d'acquérir After Effect CS6, pour le besoin d'un projet de dessin animé qui me servira pour mon bac d'audiovisuel/arts plastiques. Après m'être un peu familiarisée avec les différents outils j'ai voulu faire une animation test où un ballon traverse un court film animé, le tout ne fait que 20 secondes avec 4 calques mais je me retrouve avec un film de 3,62go et surtout un film saccadé qui rame énormément.

Pour enregistrer mon film test, j'ai suivi un tutoriel, à savoir :
Compo > Ajouter à la file d'attente de rendu
puis j'ai sélectionné "paramètres actuels" avant de lancer le rendu

Mon projet final sera sûrement de l'ordre de 4 ou 5 minutes maximum, avec des parties beaucoup plus complexes.

En bref je voudrais savoir où est-ce que je me suis trompée, s'il y a quelque chose en particulier que j'ai oublié de faire ?
Je débute certes, mais je ne demande qu'à progresser et j'ai réellement besoin d'After Effect, car même si une partie du projet se fera en motion design, le plus gros nécessite AE.

Merci d'avance !

5 réponses

Messages postés
20
Date d'inscription
samedi 17 mai 2014
Statut
Membre
Dernière intervention
14 juillet 2014
4
Je crois que tu tes tromper dans les réglages du rendu.
Messages postés
4
Date d'inscription
lundi 14 juillet 2014
Statut
Membre
Dernière intervention
15 juillet 2014
1
Sûrement oui :/ mais est-ce que tu sais quels réglages sont préférables pour ce genre de film ?
Messages postés
20
Date d'inscription
samedi 17 mai 2014
Statut
Membre
Dernière intervention
14 juillet 2014
4
Ah non desoler =( moi je suis sur premiere pro mais pas sur after effect.
Messages postés
4
Date d'inscription
lundi 14 juillet 2014
Statut
Membre
Dernière intervention
15 juillet 2014
1
Ok tant pis ^^ merci quand même :)
Messages postés
4
Date d'inscription
lundi 14 juillet 2014
Statut
Membre
Dernière intervention
15 juillet 2014
1
J'ai finalement trouvé la solution toute seule en enregistrant mon film en H264 le temps de chargement est certes d'environ 30min mais mes 20 secondes ne font plus que 13,4 mo :)