Erreur lors du lancement de l'ordinateur [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
dimanche 15 juin 2014
Statut
Membre
Dernière intervention
7 août 2014
-
Messages postés
47
Date d'inscription
lundi 28 avril 2014
Statut
Membre
Dernière intervention
10 décembre 2014
-
Bonjour, bonsoir à tous !

Je viens vers vous ce soir pour vous demander ce qui ne vas pas sur mon ordinateur :/ ! Lorsque j'ouvre ma session, l'ordinateur m'affiche deux messages d'erreur, et je ne sais pas du tout ce qu'ils signifient (Screen ci dessous).

Pourriez vous me dire ce que vous en pensez, et, si il y a un moyen de résoudre ce problème :) ?

Merci d'avance pour votre temps et bonne soirée all ;) !
(image rendu cliquable et s'ouvrant dans un nouvel onglet par la modération CCM)

Edit : Image plus grande ici >>> http://www.noelshack.com/2014-24-1402858764-sans-titre.png
Antekaz - alias Kaziel, Hunt BM lvl 90, serveur Khaz-Modan

1 réponse

Messages postés
47
Date d'inscription
lundi 28 avril 2014
Statut
Membre
Dernière intervention
10 décembre 2014
16
1. Allez dans la barre de recherche et tapez "gestion de l'ordinateur" (il faut être administrateur). Cela ouvre une fenêtre.

2. Dans cette fenêtre, allez dans "planificateur de tâches".

3. Cliquez ensuite sur "tâches actives" et rechercher dans la liste "i-setup"

4. Double-cliquez dessus, désormais il n'y a plus qu'elle qui apparaît. Appuyer sur la touche suppr de votre claviez, répondez oui et redémarrer votre ordinateur. Voilà, normalement, le problème est résolu.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
10
Date d'inscription
dimanche 15 juin 2014
Statut
Membre
Dernière intervention
7 août 2014

Je voudrai pas faire de bêtises, j'ai trouver ceci :
http://www.noelshack.com/2014-24-1402861298-sans-titre.png

Je supprime les deux ? Et qu'est ce que c'est au juste ?
Messages postés
10
Date d'inscription
dimanche 15 juin 2014
Statut
Membre
Dernière intervention
7 août 2014

Après avoir essayé, ça marche ! Sa ne me met plus de message d'erreur, merci bien austror ;) !
Messages postés
47
Date d'inscription
lundi 28 avril 2014
Statut
Membre
Dernière intervention
10 décembre 2014
16 >
Messages postés
10
Date d'inscription
dimanche 15 juin 2014
Statut
Membre
Dernière intervention
7 août 2014

De rien ;)