Problèle pilotes "accès refusé"

Fermé
titi876
Messages postés
4
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
25 mai 2014
- 25 mai 2014 à 10:14
kaneagle
Messages postés
83721
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 26 mai 2014 à 12:18
Bonjour,

je cherche a installer ou mettre a jour des pilotes, mais j'ai ce message d'erreur a chaquez fois http://puu.sh/90eQ9.jpg

Je suis admin' et j'ai désactiver mon pare-feu sans plus de résultat.

Si quelqu'un avait la gentillesse de m'aider, je suis preneur !
Merci d'avance et d'avoir lu.bonne journée, Thierry.

8 réponses

kaneagle
Messages postés
83721
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
14 038
25 mai 2014 à 12:25
Bonjour,

Va dans le gestionnaire des périphériques
Donne les no. d'identifiant de matériel des périphériques problématiques
Pour trouver le no. d'identifiant, regarde -->> ici <<--

C'est quoi la marque et le modèle du pc ?

Sous quel système d'exploitation et en 32 ou 64 bits ?

0
titi876
Messages postés
4
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
25 mai 2014

Modifié par jee pee le 25/05/2014 à 15:58
d'abord merci de t'intéresser a mon souci

Je suis sous Windows 7 64 bits

C'est un ordinateur dont j'ai choisi les pièces, si tu veux ma config : QuadCore Intel Core i5-4570, 3400 MHz, carte mère : Asus H87-Plus (3 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Video, Gigabit LAN), RAM 8Go et carte graphique NVIDIA GeForce GTX 760 (2 Go)

Ensuite le no. d'identifiant : USB\VID_8564&PID_4000&REV_0037
ca me fait pareil quand je branche l'ipod touch 5 de mon frère (no. d'identifiant USB\VID_05AC&PID_12AA&REV_0510 )

. Pourtant ca marche sur tout les autres périphériques genre clés USB ou disque dur externe que j'utilise.

Tiens voila aussi il m'indique ca : [merci d'utiliser un autre site d'hébergement, celui-ci est bloqué sur CCM - la modération]
0
titi876
Messages postés
4
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
25 mai 2014

25 mai 2014 à 16:56
il m'indique "Les pilotes de ce périphérique ne sont pas installés. (Code 28)

Accès refusé."
0
kaneagle
Messages postés
83721
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
14 038
25 mai 2014 à 17:53
Télécharge et installe --> 7Zip 64 bits

Télécharge ce pilote --> Genesys.zip
et met-le dans tes documents.

Fais clic droit sur --> Genesys.zip
Choisis --> 7Zip
Choisis --> extraire vers Genesys

Va dans le gestionnaire de périphériques
Fais clic droit sur le périphérique --> USB\VID_8564.......
Mettre à jour le pilote
Rechercher un pilote sur mon ordinateur
Parcourir
Sélectionne le dossier du pilote dézippé --> Genesys
Suivant, etc...
Redémarre

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
titi876
Messages postés
4
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
25 mai 2014

25 mai 2014 à 18:26
il me dit qu'il ne trouve aucun pilote pour mon périphérique (j'ai fait exactement comme tu as dis)
je recommence
0
kaneagle
Messages postés
83721
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
14 038
25 mai 2014 à 23:43
Ce no. USB\VID_8564&PID_4000&REV_0037 correspond bien au transcend ?
0
oui c'est lui
0
kaneagle
Messages postés
83721
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
14 038
Modifié par kaneagle le 26/05/2014 à 12:19
Télécharge cet utilitaire --> AdwCleaner
et met-le sur le bureau.

Lance-le en tant qu'administrateur
Clique sur --> Scanner
Quand le scan sera terminé
Clique sur --> Nettoyer

Redémarre le pc
Copie le rapport --> AdwCleaner[S0].txt
Colle-le dans ton prochain message.


L'être humain est à son mieux quand les choses sont au pire
0