Recupe photos

Fermé
Signaler
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
-
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
-
bonjour
voila mon problème jai mon xperia l qui a lecan brizerrr et le tactile et foutu donc je peut L'allumer et au moment ou il me demande le mot de passe je peut pas l'Ecrire. je branche mon fil a lordi,lordi le reconnai mais il ne peut pas rentre dans la memoir interne du téléphone. au secoure
MERCIIIII

7 réponses

Messages postés
2332
Date d'inscription
mardi 28 août 2012
Statut
Membre
Dernière intervention
16 novembre 2018
333
C'est normal qu'il n'y accède pas puisque qu'il faut lui dire d'activer la connexion au pc après l'avoir branché sur le pc et pour ça il faut déverrouiller le portable

Trouvez un adaptateur Micro usb > USB afin que vous puissiez brancher ensuite une souris usb sur le mobile

https://www.amazon.fr/gp/product/B00DVHRW9G/ref=pd_lpo_sbs_dp_ss_1?pf_rd_p=479289967&pf_rd_s=lpo-top-stripe&pf_rd_t=201&pf_rd_i=B001ILXHS2&pf_rd_m=A1X6FK5RDHNB96&pf_rd_r=0PGEV2ZTKVQQRBPYW5GF

Ainsi vous pourrez écrire le mot de passe en cliquant avec la souris sur les lettres
0
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
4
aller c vrais ca marche ca ????
0
Messages postés
2332
Date d'inscription
mardi 28 août 2012
Statut
Membre
Dernière intervention
16 novembre 2018
333
Sur mon appareil (tablette et smartphone) cela à très bien fonctionné
Etant donné que certains netbook peuvent avoir android ils était obligé de mettre un support avec la souris et le clavier
0
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
4
MERCI MERCI MERCI MERCI je vais essayer MERCI
0
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
4
jai recu mon fil sa marche pas HAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA
0
Messages postés
2332
Date d'inscription
mardi 28 août 2012
Statut
Membre
Dernière intervention
16 novembre 2018
333
Comment ça ?
Vous avez brancher la souris sur le cable et ensuite sur le téléphone ?
0
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
4 >
Messages postés
2332
Date d'inscription
mardi 28 août 2012
Statut
Membre
Dernière intervention
16 novembre 2018

bah oui
0
Messages postés
2332
Date d'inscription
mardi 28 août 2012
Statut
Membre
Dernière intervention
16 novembre 2018
333
Et pas de curseur ne s'est affiché en déplaçant la souris
0
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
4
non rien du tou
0
Messages postés
2332
Date d'inscription
mardi 28 août 2012
Statut
Membre
Dernière intervention
16 novembre 2018
333
Peut être que Sony a chosi de retiré la fonctionnalité

Je sais que sur un galaxy S2 ça marche et sur mon autre appareil aussi
0
Messages postés
33
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
17 octobre 2015
4
C possible merci quand meme
0