TOSHIBA problème démarrage

Fermé
Messages postés
2
Date d'inscription
vendredi 2 mai 2014
Statut
Membre
Dernière intervention
2 mai 2014
-
Messages postés
2
Date d'inscription
vendredi 2 mai 2014
Statut
Membre
Dernière intervention
2 mai 2014
-
Bonjour,

J'ai 3 ordinateurs qui ne marchent pas bien! Chaque réparation je perds et de l'argent et ils reviennent encore pire!

Je commence par un TOSHIBA, qu'une amie m'a offert: son mari à tout effacer et réinstallé! Chez eux, l'ordi marchait bien! Il arrive chez moi: plus rien!

Au démarrage, j'ai cette info continue en fond noir:

"For Realtek RTL8111B/8168B Gigabit Ethernet Controller v2.02 (060301)
PXE-E61: Media test failure, check cable
PXE-MOF: Exiting PXE rom;

Intel UNDI, PXE-2.1 (build 082)
Copyright (C) 1997-2000 Intel Corporation

Voila....c'est un ordi qu'à été utilisé 5 ans, Toshiba Satellite X200-21E

Alors... pour cet ordi, es ce qu'il est "mort"? Ou quelqu'un peux m'aider à lui ressusciter?

Merci....

Après... j'ai un VAIO modele PCG - 81212M, qu'a sa dernière réparation, le technicien à changé sont disque d'origine de 500go pour un de 200 et il m'a rendu sans aucune installation, et la...je n'arrive plus à lui utiliser...

Bref... des histoires sans fin....

MERCI INFINIMENT pour toute AIDE...comme je ne bosse pas, je n'ai plus les moyens de faire réparer!

1 réponse

Messages postés
2
Date d'inscription
vendredi 2 mai 2014
Statut
Membre
Dernière intervention
2 mai 2014

Ei les copains! J'ai réussi, en suivant les indications d'un conseil déjà publier... j'ai réussi juste à remettre l'ordi en marche. Mais je n'ai pas pris note de tout ce que je fait.
Au fait... je commencé à synchroniser mon phone...et après une 30'..il s'arrête tout seul... :(