Chaine HiFi Philips FWM377: problème son [Fermé]

Signaler
Messages postés
19
Date d'inscription
lundi 12 janvier 2009
Statut
Membre
Dernière intervention
10 novembre 2018
-
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
-
Bonjour à tous!


En voulant mettre plus fort ce matin, j'ai entendu un bruit bizarre et mes enceintes ne marchent maintenant qu'a moitié. Les enceintes sont composées de deux baffles. Un grand et un petit au dessus. Les grands ne fonctionnent plus, les petits toujours.
J'ai vérifié les branchements, cela me semble correct. De plus, le fait que les petits baffles fonctionnent sur les deux me fait penser que les branchement sont corrects.

Quelqu'un aurait une idée du problème?

Merci d'avance!!

2 réponses

Messages postés
9688
Date d'inscription
vendredi 23 avril 2004
Statut
Contributeur
Dernière intervention
2 octobre 2020
1 248
Salut.
Si le problème est bien lié à l'augmentation, la cause est toute trouvé : grillage des enceintes.
Solution : en acheter d'autres... ET ne plus pousser autant le son.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
11029
Date d'inscription
samedi 26 avril 2014
Statut
Membre
Dernière intervention
28 août 2016
2 656
Et prendre des enceintes qui supportent la puissance de l'ampli.
Messages postés
9688
Date d'inscription
vendredi 23 avril 2004
Statut
Contributeur
Dernière intervention
2 octobre 2020
1 248
Oui, et non. Le problème des potentiomètres d'amplificateur, c'est que ce sont des pré-ampli dont la sensibilité est mal respectée, ce qui conduit à la saturation de l'ampli de puissance et au risque de griller aussi les enceintes :-(
Il faudrait que je retouve le lien qui explique tout ça bien.
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
422
Cher Client,

Nous sommes désolés des problèmes rencontrés avec votre minichaîne.

Nous vous conseillons de procéder aux vérifications suivantes:

- Réglez le volume.
- Débranchez le casque.
- Vérifiez si les hauts-parleurs sont correctement
branchés.
- Contrôlez si l'extrémité dénudée des fils des
hauts-parleurs est bien pincée.
- Assurez-vous que le débit du CD MP3
enregistré est entre 32 et 256 kbit/s avec une
fréquence d'échantillonnage de 48 kHz, 44.1 kHz
ou 32 kHz.

Si vous rencontrez toujours des problèmes après cela, nous vous recommandons vivement de contacter l'un de nos conseillers au 0157324065 afin que nous puissions vous assister.

Cordialement,

AB
Conseillère Philips France
@PhilipsCare_FR
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci