Régle verticale sur Word [Fermé]

Signaler
-
 Alain -
Bonjour,
Sur Windows 8 (Installé Office 2007)
Depuis
Lorsque j'ouvre une nouvelle feuille dans Word ma règle verticale n'indique pas les marges du haut ou du bas.
En aperçu avant impression : tout est OK.
Lorsque j'ouvre un document déjà existant, là je peux la récupérer.
J'ai cherché tous les cadrages possibles
Mais ne trouve rien du tout

Je trouve une réponse (que je ne sais pas exploiter)
je viens de trouver
outils / options / affichage et il faut cocher la case "espace entre pages"

Mais je ne retrouve pas
outil / et bien sûr Option puis affichage pour cocher la case "espace entre pages"

Dans aperçu avant impression, je vais dans option puis afficher un espace entre les pages en mode page ! Mais cela ne change rien?
Merci beaucoup





3 réponses

Messages postés
17301
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
20 janvier 2021
4 452
Bonjour,

Pas tout compris, mais je pense que tu es en mode Web ou brouillon, en supposant que tu utilises Word 2007 ou 2010, onglet affichage , à droite du ruban tu remarqueras le module Affichage document, clic sur Page
Si ce n'est pas cela, donne ta version Word je te donnerai le chemin pour aller la réactiver
A+
Mike-31

Une période d'échec est un moment rêvé pour semer les graines du savoir.
Messages postés
75
Date d'inscription
dimanche 12 novembre 2006
Statut
Membre
Dernière intervention
6 février 2015
4
Salut,
Tu peux aussi faire un double clic sur la limite basse ou haute de ton document
A+
Yves
Messages postés
17301
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
20 janvier 2021
4 452
Bonjour Prunety,

Si le demandeur n'est pas très à l'aise en informatique, je crains qu'il active des modes avec le double clic qu'il lui sera difficile de rétablir. S'il n'est pas actuellement en mode brouillon ou web il suffit de cocher l'affichage de la règle verticale dans les options de Word, mais l'accès est différent suivant les versions
Cordialement
Mike-31
Merci
J'ai l'impression que la manipulation à résolu le problème
J'ai de nouveau une marge sur la règle verticale
Remerciements