(Hardware) Carte Wi-Fi déconnectée ? [Résolu/Fermé]

Signaler
-
 www.looking for Wi-Fi.com -
Bonjour,

Hier j'ai effectué sur mon Acer Aspire 5755g mon tout premier dépoussiérage, en atteignant le ventilo.
Pour se faire j'ai du tout démonter, en passant par le clavier, sortir la carte mère, etc. comme il semble être habituel pour tout ordinateur portable.

Toutefois, depuis que j'ai fait cette opération mon ordinateur ne semble pas reconnaître ma carte Wi-Fi :
* Dans le gestionnaire de périphérique et le menu de configuration des réseaux seul mon port Ethernet apparaît ;
* La LED associée au Wi-Fi près du clavier tactile est constamment éteinte et la commande Fn+F3 semble ne faire aucune action (pas d'allumage de la DEL ni de notification sur l'écran comme on la voit d'habitude ; cette commande est censé activer ou désactiver la carte d'habitude).

Étant donné que j'ai démonté mon PC il y a peu de temps, j'imagine que j'ai du débrancher un câble sans faire attention.
Je ne suis pas pro', mais si j'ai bien compris la carte Wi-Fi est une petite carte située à côté du disque dur et des barrettes RAM, soit sous mon pc et accessible après le retrait du tout premier panneau. En effet, il y a une étiquette dessus avec indiqué mon adresse MAC...

A cette petite carte, qui est un peu bancale je trouve, est connectée un câble blanc et un câble noir. J'ai débranché le câble blanc lors de l'extraction de la carte mère, pourtant j'avais fait attention à bien le remettre et il semble bien en place sur la carte. J'ai également un peu tiré sur le câble pour sortir la carte mère, mais cette fois-ci sans le débrancher.
(Depuis j'ai ré-ouvert cette zone, et en appuyant sur la tête de la prise sur la carte le noir a fait un petit "clic", mais ça ne marche toujours pas pour autant).

J'aimerais donc retrouver un accès au Wi-Fi le plus rapide possible ... et tout aide sera accueillie à bras grands ouvert !

Bonne journée,

1 réponse


Re-bonjour,

Eh bien en fait, tout simplement plus de peur que de mal...

Je ne sais pas pourquoi, mais la carte elle-même était sortie de l'encoche où elle doit être insérée.

Je l'ai remise, et tout marche parfaitement.

Donc sujet résolu, et je suis très heureux de ne pas avoir eu de problème au final !

Bonne journée,