Plusieurs conditions dans une même formule

Résolu/Fermé
Justine59139
Messages postés
12
Date d'inscription
jeudi 19 décembre 2013
Statut
Membre
Dernière intervention
27 août 2014
- 31 mars 2014 à 11:50
Justine59139
Messages postés
12
Date d'inscription
jeudi 19 décembre 2013
Statut
Membre
Dernière intervention
27 août 2014
- 31 mars 2014 à 13:58
Bonjour,


Je travaille sous excel 2013, et j'aimerai pouvoir faire une formule SI dans excel comprenant plusieurs SI (dans cette même formule).

Littéralement ma formule serait :
SI mon salaire est < ou = à 1600 alors 35 % ; si mon salaire est compris entre 1600 et 1800 alors 25% ; si mon salaire est compris entre 1800 et 2000 alors 15 % ; si mon salaire est supérieur ou = à 2000 alors 5%

Info : mes salaire sont placés sur la colonne C.

Pourriez vous m'aider svp ?

Merci,

2 réponses

Gyrus
Messages postés
3334
Date d'inscription
samedi 20 juillet 2013
Statut
Membre
Dernière intervention
9 décembre 2016
530
31 mars 2014 à 12:12
Bonjour,

=SI(C2<=1600;35%;SI(C2<=1800;25%;SI(C2<=2000;15%;5%)))

A+
0
Justine59139
Messages postés
12
Date d'inscription
jeudi 19 décembre 2013
Statut
Membre
Dernière intervention
27 août 2014

31 mars 2014 à 13:58
MERCI ! ça fonctionne :)
0