Ralentissement lecture MKV suite à installation SSD

Résolu/Fermé
Signaler
-
 Flo44 -
Bonjour,




Donc comme le titre l'indique, j'ai récemment installé un SSD dans ma config. Par "flemme" et ayant un systeme installé depuis peu, j'ai simplement cloné windows avec Paragon migrate os to ssd. Cela c'est fait en 20 minutes et tout "tourne" bien : les jeux, aucun pb, surf etc sans pb..

Par contre, quand je lance une vidéo HD sur MPC-HD, au bout de 20 minutes, la vidéo ralenti, mais pas le son et les sous titres. J'ai essayé en décodage matériel et en logiciel, cela fait pareil. Avec VLC aussi. Obligé de mettre sur pause et de relancer. Et au bout de 10 minutes, cela me fait la même chose.

Une idée ?

9 réponses

Messages postés
414
Date d'inscription
jeudi 26 janvier 2012
Statut
Membre
Dernière intervention
28 octobre 2018
112
Salut,

As-tu essayé de réinstaller tes softs de lecteur multimédia ?
Oui, j'ai réinstallé K Lite Mega codec pack pour passer du décodage matériel au logiciel et cela me fait les mêmes ralentissements..

Je me demande si malheureusement il ne va pas falloir tout réinstaller...
Messages postés
414
Date d'inscription
jeudi 26 janvier 2012
Statut
Membre
Dernière intervention
28 octobre 2018
112
Il y a de grande chance, car les SSD n'a pas le même type de fonctionnement q'un disque dur classique, il y a des paramètre dans Windows qui doivent changer.
Ok merci, c'est bien ce que je me disais..

Mais à quoi servent les logiciels tel que paragon alors ?

Je vais quand même faire une sauvegarde avant la réinstallation et je verrais bien...Je posterai le résultat
Messages postés
414
Date d'inscription
jeudi 26 janvier 2012
Statut
Membre
Dernière intervention
28 octobre 2018
112
Je ne connaissais pas se soft avant aujourd'hui.

Mais en général, dans le monde du clonage, on ne peut pas cloner un HDD vers un autre disque de capacité plus faible. en plus de sa, comme je les dis au dessus, je pense qu'il doit y avoir des paramètres qui doivent changer au niveau des fichiers système Windows pour l'utilisation avec un SSD.

Je m'inquète pas trop pour toi pour la réinstallation, car ayant déjà intégré des SSD dans mon deux PCs, je n'est pas eu de problème pour l'installation de Windows.
C'était bien ça qui posait problème. Hier, mon fim a été lu sans aucun soucis...

Et sur SSD, l'install est plus que rapide (15 minutes à tout casser...)

Problème résolu :)

@+
Salut,

Donc hier, en plein film, ça a recommencé.....

J'ai donc réfléchi aux logiciels que je venait de réinstaller. Et à priori, j'ai trouvé d'où venait le problème.

En désactivant ultra copier, plus aucun problème jusqu'à maintenant.

à voir pour la suite
salut

moi aussi je vient de constater la même chose, en désinstallent ultracopier j'ai plus de ralentissement de videos mkv sous MPC-HC, VLC.

je chercher un problème matériel pour rien.(memtest, cpu stress et autres)
Salut,

Oui, depuis plus aucun problème !