Pc demarre plus si SSD + HDD sur 7 [Résolu/Fermé]

Signaler
Messages postés
1034
Date d'inscription
dimanche 4 février 2007
Statut
Membre
Dernière intervention
17 juin 2016
-
Messages postés
1034
Date d'inscription
dimanche 4 février 2007
Statut
Membre
Dernière intervention
17 juin 2016
-
Bonjour,
Je viens de passer mon pc de salon au SSD, pas de soucis, sa marche nickel.
Seulement je ne peux plus laisser mon HDD d'origine, sinon, 7 ne démarre pas.
Une idée de ou celà pourrait provenir?
Ordre des SATA sur la CM, Ordre de Boot dans le DOS (auquel j'arrive pas a accéder d'ailleurs) ?
Le pc est un Medion.

PS j'ai fais la même chose sur mon HTPC, sous 7 aussi, avec 1SSD et 2HDD, sa marche sans soucis!

4 réponses

Messages postés
10759
Date d'inscription
lundi 28 octobre 2013
Statut
Contributeur
Dernière intervention
9 octobre 2020
1 775
Bonjour

Ordre des SATA sur la CM, Ordre de Boot dans le DOS (auquel j'arrive pas a accéder d'ailleurs) ?

lea réponse est la .
Messages postés
1034
Date d'inscription
dimanche 4 février 2007
Statut
Membre
Dernière intervention
17 juin 2016
460
Merci phil2k
mais si je marque ceci, ça sous entends que je tiens la piste, mais n'arrive pas a résoudre le problème!
Donc
1/ Pour les ports Sata, y a t il une importance dans le placement sur la CM?
2/ Comment accéder au menu Boot du bios sur un Medion?
3/ y a -t-il une manip a faire dans la gestion des Disques sur 7?

Merci.
Messages postés
10759
Date d'inscription
lundi 28 octobre 2013
Statut
Contributeur
Dernière intervention
9 octobre 2020
1 775
Le boot menu , j'ai pas encore trouvé.
Pour le BIOs , c'est F1 ou del (suppr) .
IL faut mettre le boot en premier sur le disque dur , et mettre le SSD en 1er , dans l'ordre des disques durs .
Messages postés
1034
Date d'inscription
dimanche 4 février 2007
Statut
Membre
Dernière intervention
17 juin 2016
460
Enfin trouvé, merci phil2k.
En fait, je cherchais mal dans le menu bios, j'ai toujours vu le boot menu sur la page d'accueil, là, il était dans "advanced BIOS features".

Sujet résolu.