Windows XP vite surchargé

Résolu/Fermé
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
- 19 mars 2014 à 13:25
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
- 4 sept. 2014 à 17:14
Salut tout le monde!

J'ai cherché partout en vain... Mon XP, depuis quelques jours, est vite surchargé! Le ventilo tourne relativement vite et parfois (meme souvent) il est long a tout faire. J'ai essayé l'antivirus, la defrag, le nettoyage, la désactivation des mises a jour... Rien a faire, j'atteint les 100% d'utilisation d'UC facilement alors que dans les processus je n'en detecte aucun qui me prend de la place. Si quelqu'un à des pistes pour tenter de résoudre mon problème je suis preneur. Merci d'avance!

Configuration: Windows XP / Chrome 33.0.1750.154

3 réponses

Husman60
Messages postés
2940
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
726
19 mars 2014 à 13:59
Salut,

Si tu atteints 100% en utilisation UC c'est que forcément il y a quelque chose qui bouffe tout, ça ne serait pas un "svchost.exe" ?

A+
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
20 mars 2014 à 09:02
Salut! Justement, je ne vois aucun proc qui bouffe la rame, meme svchost.
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
20 mars 2014 à 10:39
Ha! Y'a du nouveau, je viens de m'apercevoir que c'est chrome qui me bouffe la rame des fois.
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
20 mars 2014 à 15:33
Déjà, j'ai 7 procs Chrome dans le gestionnaire de tâches: https://fbcdn-sphotos-f-a.akamaihd.net/hphotos-ak-frc1/t1.0-9/1932196_755157467842200_1273187046_n.jpg

Et dés que je clique quelque part, alors là, il en peut plus:
https://scontent-a-fra.xx.fbcdn.net/hphotos-ash3/t1.0-9/1458536_755157464508867_1767780259_n.jpg
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 646
24 mars 2014 à 08:54
Salut tu peut avoir une saloperie sur ton système.
Mais essaie aussi avec un autre navigateur de Chrome.
Essaie firefox.
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
12 juin 2014 à 14:01
Salut! Oui j'ai essayé firefox mais en fait le probleme viens pas du navigateur mais vraiment du pc... j'ai expliqué plus bas.
0
Husman60
Messages postés
2940
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
726
24 mars 2014 à 08:49
Re,

Désolé de ne répondre que maintenant, j'ai eu aussi des soucis PC...

Comment ça va depuis, toujours des soucis avec Chrome ? Tu as essayé de le désinstaller puis de le réinstaller ?
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
12 juin 2014 à 14:01
Salut! Problème toujours présent mais qui se précise. En fait n'importe quoi peux me bouffer la ram, exemple: tout a l'heure je lance un emulateur (donc un programme vraiment hyper mega leger) et paf! 94%, le ventilateur qui tourne a fond, le pc qui rame... j'ai tout essayé je suis desesperé...
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 646
Modifié par tribun le 13/06/2014 à 05:51
Emploie ADWCleaner pour nettoyer ton pc.
Clic sur Scanner et ensuite sur Nettoyer tu auras un rapport sur ton bureau au redémarrage.
fait aussi un Malwarebytes et passe un coup de CCLeaner
Qui aime l'instruction ! trouve la connaissance qui vient de la réflexion !
PS. Créez souvent un point de restauration ! cela résout pas mal de problèmes.
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
13 juin 2014 à 22:09
Merci pour la reponse, je vais le faire pour la 10eme fois mais je suis tellement desesperé...
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 646
14 juin 2014 à 06:54
Perso je pense que tu a un programme malveillant sur ton pc qui te cause ces ennuis.
Vérifie aussi tes températures > HWMonitor.
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
31 août 2014 à 17:36
Ok je vais faire ca, merci
0
franckydookie
Messages postés
152
Date d'inscription
vendredi 29 mars 2013
Statut
Membre
Dernière intervention
25 septembre 2015
52
Modifié par franckydookie le 31/08/2014 à 17:50
J'ai l'impression que mon pc est carrement trop chaud d'après le retour du logiciel:
THRM: 49°
TMPIN0: 49°
TMPIN1: 48°
TMPIN2: 50°
CPU: 51°
AUX: 42°
SYSTEM 69°:

(j'essaierai de le nettoyer dans la soirée)
0
tribun
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
12 646
1 sept. 2014 à 06:30
Tes températures sont a la normale.
Mais il faut voir la configuration matérielle de ton pc et ce que tu fait avec.
0