Probléme aprés scan avast au démarrage de l'ordi : écran noir [Résolu/Fermé]

Signaler
Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014
-
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
-
Bonjour,
Avast a détecté une menace, et m'a conseillée de faire un redémarrage et un scan avant l'ouverture de Windows, j'ai accepté et depuis écran noir le pc ne répond plus, juste acer qui apparaît et ensuite écran noir, le mode F8 ne marche pas toujours écran noir ! ! Que me conseillez vous s'il vous plait, Merci

3 réponses

Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 624
bonjour, quand tu est devant l'écran noir , si tu appuis en même temps sur Ctrl + maj + échap as tu le gestionnaire des taches ??

si oui tu vas sur fichier , puis nouvelle tache , dans la fenêtre exécuté tu mets explorer.exe tu valides et est ce que ton bureau revient ??
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

non rien de rien je peux juste aller dans le bios
,
Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

j'ai tout fait mais rien de rien ! ! !
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 624
as tu des photos ou autre à récuppérer sur ton pc ??
Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

oui j'ai pas mal de choses à récupérer
malheureusement
Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

en cherchant sur le net j'ai vu que bcp ont eut ce genre de soucis avec avast ! pfff
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 624
ok et la tu est sur un autre pc une tour ou portable ??
Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

oui je suis sur mon portable
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 624
quand tu dis
cette nuit j'ai essayé de faire une restauration système 
explique exactement se que tu as fait et comment
Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

PROBLEME RESOLU : MDR c'était franchement très très c..
Le Pc est aussi branché sur la télé, et en redémarrant l'écran principal est passé sur la télé : d'où écran noir ! bref ! maintenant ça marche ! !
Un week à m'arracher presque tous les cheveux ! Comme quoi il ne faut pas chercher bien loin pour trouver l'erreur ! Merci à toi Jacques pour ton soutien ! ! !
biz
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 624
si tu nous avais dit au départ qu'il était connecter à la télé on aurait fait un redémarrage en l'ayant déconnecter du cable de la télé !! mais bon je me souviendrais de cela !!!
Messages postés
20
Date d'inscription
samedi 15 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

Lol franchement j'avais oublié ce foutu branchement, j'étais obnubilée par Avast et son scan ....Bref comme quoi maintenant il vaut mieux en rire !
Messages postés
33442
Date d'inscription
mardi 13 novembre 2007
Statut
Contributeur sécurité
Dernière intervention
25 janvier 2016
1 624