Un rapport d'impression d'imprime tout seul (Word 2013) [Résolu/Fermé]

Signaler
-
 My-Smart -
Bonsoir,

Depuis quelque temps, un rapport d'impression s'imprime tout seul à chaque fin de document et je n'arrive pas à l'enlever. Je n'arrive pas à trouver l'élément à cocher ou décocher dans les options de Word.

Merci de vos réponses.

2 réponses

Messages postés
53810
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
5 mai 2021
15 816
Dans Word 2010 c'est dans
Options/Affichage/Options d'impression/Imprimer les propriétés du document.

C'est bien, la retraite ! Surtout aux Antilles ... :-)
☻ Raymond ♂
Ah merci beaucoup ! En fait moi j'allais directement dans les options avancées et ensuite dans impression ^^

Merci encore et bonne soirée
Messages postés
53810
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
5 mai 2021
15 816
Rassure-toi : j'ai cherché, moi aussi, pour pouvoir te renseigner !
Et bien merci d'avoir fait ça pour moi :)