Problème avec le site allociné.fr

Résolu/Fermé
Larkos Messages postés 301 Date d'inscription jeudi 14 février 2008 Statut Membre Dernière intervention 2 avril 2022 - 28 févr. 2014 à 20:07
Larkos Messages postés 301 Date d'inscription jeudi 14 février 2008 Statut Membre Dernière intervention 2 avril 2022 - 1 mars 2014 à 12:49
Bonjour,


J'ai un vrai soucis avec les forums du site allociné. En effet, dès que j'arrive sur la page de la liste des forums, il m'est impossible de me connecter et ca reste afficher "chargement", là où se trouve mon pseudo et mon avatar. Que ce soit sur Firefox ou Windows 7, c'est la même chose.

5 réponses

exla Messages postés 22104 Date d'inscription dimanche 19 avril 2009 Statut Contributeur Dernière intervention 8 septembre 2021 3 594
28 févr. 2014 à 20:54
bonsoir,

faites un nettoyage du pc, voir tuto ccleaner


https://www.malekal.com/tutoriel-ccleaner/

0
Larkos Messages postés 301 Date d'inscription jeudi 14 février 2008 Statut Membre Dernière intervention 2 avril 2022 82
28 févr. 2014 à 21:37
Ca ne change rien, toujours le même problème.
0
exla Messages postés 22104 Date d'inscription dimanche 19 avril 2009 Statut Contributeur Dernière intervention 8 septembre 2021 3 594
1 mars 2014 à 10:25
0
Larkos Messages postés 301 Date d'inscription jeudi 14 février 2008 Statut Membre Dernière intervention 2 avril 2022 82
1 mars 2014 à 10:30
toujours rien
0
exla Messages postés 22104 Date d'inscription dimanche 19 avril 2009 Statut Contributeur Dernière intervention 8 septembre 2021 3 594
1 mars 2014 à 10:31
re

ça ne vient pas de votre pc, mais un problème avec leur site.
0
Larkos Messages postés 301 Date d'inscription jeudi 14 février 2008 Statut Membre Dernière intervention 2 avril 2022 82
1 mars 2014 à 10:34
ça m'étonnerais, tous les membres du site postent des messages sans problème.
0
exla Messages postés 22104 Date d'inscription dimanche 19 avril 2009 Statut Contributeur Dernière intervention 8 septembre 2021 3 594
1 mars 2014 à 12:32
re

voilà une photo que j'ai sous firefox, idem sous IE

https://www.casimages.com/i/140301123942563349.jpg.html
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Larkos Messages postés 301 Date d'inscription jeudi 14 février 2008 Statut Membre Dernière intervention 2 avril 2022 82
1 mars 2014 à 12:49
c'est en effet ce que j'ai aussi, et ça le fait seulement sur les forums
0