Impossible d'activer le Wifi sur Windows 8.1.

Fermé
Aoi Chihiro
Messages postés
8
Date d'inscription
mardi 4 février 2014
Statut
Membre
Dernière intervention
11 février 2014
- 11 févr. 2014 à 08:59
Aoi Chihiro
Messages postés
8
Date d'inscription
mardi 4 février 2014
Statut
Membre
Dernière intervention
11 février 2014
- 11 févr. 2014 à 14:26
Bonjour,

Je me suis monté un nouvel ordinateur.

J'ai installé l'OEM de Windows 8.1, rien de mal jusqu'à présent.

Seulement, impossible d'activer le Wifi de ma carte-mère : https://www.ldlc.com/fr-be/fiche/PB00152012.html

Je m'arrache les cheveux et ça me prend la tête, surtout que je n'ai jamais utilisé Windows 8.

J'ai regardé le mode avion, et toutes ces choses que j'ai pu voir dans des solutions... mais il n'en est rien, ce foutu "Réseaux introuvables" me maudit... J'ai pourtant mis à jour les pilotes de la carte-mère avec le CD...

Si quelqu'un a une solution, je prends !

Je dois m'en aller, je reviendrai après pour lire vos réponses et y répondre...

Je vous dis à plus tard, et je vous remercie encore.


Aoi ~

1 réponse

Scarpa
Messages postés
2060
Date d'inscription
dimanche 1 juillet 2012
Statut
Membre
Dernière intervention
27 mai 2014
573
11 févr. 2014 à 09:37
Bonjour.

Cliquer sur les touches Windows + X
Cliquer sur Invite de commandes (admin).
Dans la fenêtre d'invite de commandes , taper ceci :

netsh winsock reset (Entrée pour valider).
netsh advfirewall reset (Entrée pour valider).

Redémarrer.
4
Aoi Chihiro
Messages postés
8
Date d'inscription
mardi 4 février 2014
Statut
Membre
Dernière intervention
11 février 2014

11 févr. 2014 à 14:08
Toujours réseau introuvable... J'espère que je n'ai pas foiré quelque part... x_x
0
Aoi Chihiro
Messages postés
8
Date d'inscription
mardi 4 février 2014
Statut
Membre
Dernière intervention
11 février 2014

11 févr. 2014 à 14:26
Désolé du double post : Problème résolu, j'avais mal branché l'antenne wifi... Merci de votre aide malgré tout ! :3
0