Impossible d'ouvrir une tuile/Windows Store/Paramètres du PC

Résolu/Fermé
AlricAlzon
Messages postés
3
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
8 février 2014
- 8 févr. 2014 à 19:59
SeylaZiX
Messages postés
61
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
27 juillet 2015
- 8 févr. 2014 à 20:49
Je viens d'installer windows 8.1 sur mon PC via le Windows Store, sa télécharge, puis installe, y'a des écrans de toutes les couleurs, c'est bien joli.

MAIS, après avoir fini l'installation je rentre mon mot de passe, je clique sur "Bureau", je visite...
J'essaye d'ouvrir une application quelconque, comme ''Météo", cela me fait un message :

''Impossible d'ouvrir cette application. Un problème s'est produit avec APP. Contactez votre administrateur système pour procéder à sa réparation ou à sa réinitialisation".
Bon...J'essaye une autre appli, et c'est toujours pareil.
J'ouvre le Windows Store, le fond vert ainsi que le logo apparaissent juste pour...deux secondes, cela se referme dessuite après. Même problème pour l'appli ''Paramètres du PC"

Sachant aussi qu'une mise a jour sur deux ne veut pas s'installer, et aussi j'ai bien fait la commance sfc/ scannow dans l'invite de commandes.

Help ? Merci..

4 réponses

AlricAlzon
Messages postés
3
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
8 février 2014
1
8 févr. 2014 à 20:47
Je viens de le désactiver, toujours le même problème, sinon merci.
1
SeylaZiX
Messages postés
61
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
27 juillet 2015
2
8 févr. 2014 à 20:49
0
SeylaZiX
Messages postés
61
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
27 juillet 2015
2
8 févr. 2014 à 20:09
Bonjour,

à tu essayés de crée une nouvelle session ?
0
AlricAlzon
Messages postés
3
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
8 février 2014
1
8 févr. 2014 à 20:17
Oui, cela ne fonctionne toujours pas :(
0
SeylaZiX
Messages postés
61
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
27 juillet 2015
2
8 févr. 2014 à 20:31
Tu as avast comme anti-virus ?

Si oui désactive le.
0