Crash au démarrage de Windows [Résolu/Fermé]

Signaler
Messages postés
16
Date d'inscription
mardi 3 août 2010
Statut
Membre
Dernière intervention
23 décembre 2013
-
Messages postés
16
Date d'inscription
mardi 3 août 2010
Statut
Membre
Dernière intervention
23 décembre 2013
-
Bonjour,
J'ai acheté et installé une nouvelle carte mère et un nouveau processeur que j'ai monté, il me semble,correctement.

Quand j'allume mon PC, voilà ce qui ce passe:

Etape 1: Une fenêtre avec une liste partielle de mes composants apparaît
-> http://image.noelshack.com/fichiers/2013/52/1387808114-etape1.jpg

Etape 2: J'appuie sur F1 comme il est demandé, ce qui me fait aller dans le BIOS modifié par ASUS (marque de ma carte mère). De là, nous pouvons choisir le mode de démarrage
-> http://image.noelshack.com/fichiers/2013/52/1387809256-etape2.jpg

Etape 3: Depuis ce menu, je choisi le port SATA 5 auquel est connecté mon disque dure sur lequel Windows 7 est installé
-> http://image.noelshack.com/fichiers/2013/52/1387808111-etape3.jpg

Etape 4: Sur cette fenêtre, on m'annonce que windows ne peux pas ce lancer. J'ai essayé l'outil de redémmarage système, mais il n'arrive rien réparrer. Donc je lance windows normalement
-> http://image.noelshack.com/fichiers/2013/52/1387808113-etape4.jpg

Etape 5: Lueur d'espoirs! La cinématique de démarrage de windows apparaît, mais crash au moment où les quatre couleurs doivent se croiser.
L'ordi redémarre et retourne à l'étape 4.
-> http://image.noelshack.com/fichiers/2013/52/1387808114-etape5.jpg

PS: J'ai retiré la pile de la carte mère avant le démarrage, pour que le BIOS se réinitialise.

Souriez vous où est le problème?
Mouvais montage matériel de mon PC, Windows7 est erroné, mauvaise programmation du BIOS etc.

Composants:
Carte mère: ASUS Z87-PRO
Processeur: Intel Core i7-4770k
Carte graphique: EVGA GTX 460
Mémoire: 8MB (4x2MB)
Disque dure interne: 1TB port SATA (avec windows 7 installé)
Lecteur DVD port SATA

3 réponses

Bonjour Higure,
Suggestion: Si tu as acheté un kit d'évolution plus performant, pour "doper" ton ancien pc, il faut réinstaller Windows car la configuration matérielle de ton pc a été complètement changée.
Cordialement
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
16
Date d'inscription
mardi 3 août 2010
Statut
Membre
Dernière intervention
23 décembre 2013
2
Ok ça joue, merci beaucoup. Vu qu'aucun CD d'installation n'était fourni avec le PC, je vais essayer de télécharger un ISO et de lancer mon PC depuis une clé USB
Messages postés
160
Date d'inscription
dimanche 12 décembre 2010
Statut
Membre
Dernière intervention
23 août 2020
1
Bonjour, je pense que ça ne vient pas de votre matériel ni du bios, mais pour moi, je pense que c'est les fichiers de Windows 7 qui se sont erroné. La meilleure chose se serai de reformater complètement votre pc et de réinstaller Windows 7 correctement, faire ce qu'il est marqué à l'écran etc... Bref laisser travailler le CD d'installation puis normalement tout devrait rentrer dans l'ordre.
Messages postés
16
Date d'inscription
mardi 3 août 2010
Statut
Membre
Dernière intervention
23 décembre 2013
2
Problème résolu en réinstallant Windows 7