Probleme d'installation système sur Acer Travelmate [Résolu/Fermé]

Signaler
Messages postés
119
Date d'inscription
dimanche 25 mars 2012
Statut
Membre
Dernière intervention
30 août 2015
-
Messages postés
43511
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
19 juin 2021
-
Bonjour,

J'ai un ordinateur portable ACER travelmate 5335. J'ai voulu faire une restauration du système mais apres redémarrage, ca me met "Le programme d'installation demarre les services" pendant 3 plombes. Puis ca met le message d'erreur suivant: "Windows n'a pas pu terminer l'installation, pour installer Windows sur cet ordinateur, redemarrez le programme d'installation", ce que j'ai fais plusieurs fois avec toujours le même résultat. J'ai tente aussi F10, ALT+F10 mais rien n'y fais.

Je suis perdue, aidez s'il vous plait, je vais peter un cable

3 réponses

Messages postés
43511
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
19 juin 2021
5 093
salut

J'ai voulu faire une restauration du système

tu veux dire que tu as voulu restaurer le système a 1 date antérieure?

regarde si tu peux démarrer en mode sans échec avec prise en charge de réseau

@+
Messages postés
119
Date d'inscription
dimanche 25 mars 2012
Statut
Membre
Dernière intervention
30 août 2015
58
En fait je le voulais "sortie d'usine" donc je n'ai pas de mode sans echec. Et tout a l'heure, il est tombe a plat, je l'ai rebranche et en ce moment, ca fait un bon moment qu'il est bloque sur la page du debt, quand il installe les services
Messages postés
43511
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
19 juin 2021
5 093
re

Et tout a l'heure, il est tombe a plat

ça c'est passé quand tu avais lancé la restauration en sortie d'usine?

du fait que l'ordinateur n'avais plus de charge (batterie a plat) et pas branché sur le secteur, la restauration n'a pas aboutie?

@+
Messages postés
119
Date d'inscription
dimanche 25 mars 2012
Statut
Membre
Dernière intervention
30 août 2015
58
Non, non, il est tombé à plat pendant que j'essayais de me sortir du cercle vicieux de l'éternel redémarrage.

Mais c'est bon maintenant: En fait, j'ai appuyé la touche F10 au début du démarrage juste avant le logo Windows; Là, ça m'a réouvert le eRecover Manager, qui m'a refait (enfin, je crois) une restauration sortie d'usine. ça a mis beaucoup moins de temps que la première fois, puis tout à roulé comme sur des roulettes.
En tout cas, je te remercie d'avoir pris le temps de me répondre!
Messages postés
43511
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
19 juin 2021
5 093
re

pas de soucis pour l'aide^^ je suis content que ton problème soit résolu

@+