Problème de boot Lenovo G575 - Windows 8

[Fermé]
Signaler
Messages postés
3
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
26 juillet 2013
-
 Utilisateur anonyme -
Bonjour,

j'ai acheté un pc de marque Lenovo, modèle G575 il y a maintenant 1 an.
Il tournait sous w7 a la base, tout allait bien. Au bout de 2 mois je le passe sous windows 8, j'etais très content il tournait super bien, jamais de problèmes, je ne m'en servais que pour du traitement de texte et aller sur le web.
Le problème c'est qu'il y a une semaine, je l'allume et là rien. Ecran noir...
Je le rallume, fond bleu ciel avec message d'erreur de windows. Je le rallume encore et encore, toujours ce meme fond bleu mais avec des messages d'erreurs différents à chaque fois !
J'en ai noté 2, mais il y en avait au moins 6/8 différents :
MEMORY_MANAGEMENT
BAD_POOL_HEADER

J'ai un peu laissé tombé par manque de temps et aujourd'hui j'ai voulu le rallumer, et meme pas de message d'erreur, l'ecran reste noir !

Voilà, donc impossible de le booter... Inutile de vous dire que je n'ai pas de Recovery CD... MAIS heureusement je peux acceder au bios vite fait pour booter sur un usb ou un dvd (ca peut servir j'imagine)
J'avais deja eu ce genre de problème sur w7 avec un autre pc et j'avais reglé le problème en inserant le recovery CD et en bootant dessus.

Sans ce CD pour windows 8 que faire ? (je n'ai pas de licence donc impossible de le telecharger sur le site de windows)
Je précise aussi pour ceux qui diront "tu as installement sans payer le truc donc viens pas te plaindre" etc, que le pc duquel je vous écris marche très bien avec le meme système donc !

Ma soeur a un pc sous windows 8, si j'utilise sa licence pour le telecharger ? Ou si je crée un recovery cd depuis son PC ?

Merci d'avance pour vos réponses

4 réponses


Bjr,

Tu évoques un pc Lenovo ; il y quelques mois, tu avais un problème avec un Acer avec lui aussi un souci W8 installé sur W7. Confirme que les problèmes sont différents.

Puisque tu as un second W8, crée une clé usb de récupération.

Quand c'est fait, tu règles le bios pour démarrer dessus. Quand c'est bon, manifeste-toi, on verra alors ce que l'on peut tenter.
Messages postés
3
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
26 juillet 2013

Oui mon acer de bureau avait planté suite a un nettoyage... j'avais deconnecté le DD et reconnecté mais l'ordi ne le detectait plus, du coup informaticien...

Les problèmes sont bien différents !
Donc je fais une clé usb de récup, pas un dvd ?
Utilisateur anonyme
Tu peux faire un DVD... c'est selon ce qui t'arrange;
Messages postés
3
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
26 juillet 2013

Je suis en train de faire un DVD selon ce tuto :
https://www.commentcamarche.net/faq/35688-windows-8-creer-et-utiliser-un-disque-de-recuperation

c'est normal que moi comme sur le screen il y ai écrit "récupération des fichiers windows 7" alors que je suis en 8 ?
Messages postés
3
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
26 juillet 2013

En attendant ta réponse j'ai essayer de booter sur le DVD, j'ai troujours la meme chose...
j'ai essayé 2/3 fois, et maintenant l'écran ne s'allume meme plus...
Utilisateur anonyme
Salut ikewdu,
Windows non activé= Écran noir, ce n'est pas nouveau, de plus, si pas de clé de licence, c'est soit une version d'essai en fin de validité, soit une version piratée.
Salut lacharpente, bien sûr... je suis bête. J'aurais dû y penser (mais l'écran qui ne s'allume pas du tout, c'est tout de même inquiétant).
Utilisateur anonyme
Il peut quand même accèder au BIOS, c'est juste le système d'exploitation qui ne se lance pas.
Je n'ai jamais fait l'expérience, mais au début d'un système non activé, c'est un coupure de temps en temps en temps, mais ensuite, je pense qu'il y a une coupure définitive.
Utilisateur anonyme
Oui, c'est surtout son dernier message qui parle d'écran qui ne s'allume plus... tout dépend de ce qu'il veut dire par l'écran ne s'allume même plus.
Messages postés
3
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
26 juillet 2013

Désolé je n'ai accès à internet seulement le weekend...

Oui version piratée mais celà a très bien fonctionné pendant 12 mois, et celà fonctionne toujours sur le pc duquel je vous parle, d'ou mon idée que celà ne vient pas de ca..

Ensuite l'écran ne s'allume vraiment pas, pas de rétroéclairage avec un écran noir quoi, vraiment noir comme quand l'ordi est éteind
Messages postés
3
Date d'inscription
vendredi 14 juin 2013
Statut
Membre
Dernière intervention
26 juillet 2013

UP !
Utilisateur anonyme
Bonsoir,
Désolé, mais tu utilises une version piratée.
Il n'y a pas d'aide sur CCM pour ce genre de version.
https://www.commentcamarche.net/faq/2981-j-utilise-une-version-piratee-de-windows