Pc ne demarre pas

Fermé
eucharistie - 19 nov. 2013 à 17:52
baptiste. Messages postés 54 Date d'inscription lundi 18 novembre 2013 Statut Membre Dernière intervention 19 mars 2014 - 21 nov. 2013 à 21:29
Bonjour, mon acer aspire 5250 ne démarre plus, je m'explique: ma mère surfer sur internet, ordi branché sur secteur, puis il c'est soudainement éteint d'après ce qu'elle ma dit, elle a alors appuyer sur le bouton power (elle penser pouvoir l'eteindre avant qu'il ne s'éteigne tout seul) du coup maintenant il est comme en veille (quand j'appui sur power, la del veille clignote 2 fois) mais il ne s'allume pas! Quelqu'un pourrait m'aider svp?


A voir également:

7 réponses

baptiste. Messages postés 54 Date d'inscription lundi 18 novembre 2013 Statut Membre Dernière intervention 19 mars 2014 23
19 nov. 2013 à 18:06
Bonjour,

si ton ordinateur est en veille et ne veut pas en sortir, essai de débrancher la batterie et la prise secteur environ 20 seconde

puis tout rebrancher et le rallumer
0
eucharistie
19 nov. 2013 à 18:10
J'ai essayé mais ça ne marche toujours pas! La lumière clignote lorsque j'appuie sur power mais rien d'autre!
0
baptiste. Messages postés 54 Date d'inscription lundi 18 novembre 2013 Statut Membre Dernière intervention 19 mars 2014 23
19 nov. 2013 à 18:12
Déjà ton ordinateur n'est plus en veille

quand tu appuis sur le bouton, le ventilateur tourne un peut ou pas du tout?
0
eucharistie
19 nov. 2013 à 18:28
Pas du tout :(
0
baptiste. Messages postés 54 Date d'inscription lundi 18 novembre 2013 Statut Membre Dernière intervention 19 mars 2014 23
19 nov. 2013 à 18:34
le problème est surement physique, il y a peut-être un problème avec ton alimentation, mais je vois pas trop...


Désoler
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
eucharistie
19 nov. 2013 à 18:49
C'est pas grave, merci d'avoir essayé! ;)
0
baptiste. Messages postés 54 Date d'inscription lundi 18 novembre 2013 Statut Membre Dernière intervention 19 mars 2014 23
19 nov. 2013 à 19:04
J'ai contacter un professionnelle, j'attend sa réponse par mail...
0
eucharistie
19 nov. 2013 à 19:13
Merci!!!
0
eucharistie
20 nov. 2013 à 22:11
c'est bon, probleme résolu!!! j'ai essayer de brancher mon ordi avec le cable alim de l'ordi a ma soeur (qui n'est pas un acer!) et TADA...!!! ça remarche!
Bon ben y'a plus qu'a racheter un cable!
0
baptiste. Messages postés 54 Date d'inscription lundi 18 novembre 2013 Statut Membre Dernière intervention 19 mars 2014 23
21 nov. 2013 à 21:29
Tant mieux :)

met le problème en résolue maintenant :)
0