Mint 13 et logging

[Résolu/Fermé]
Signaler
Messages postés
1219
Date d'inscription
vendredi 5 juin 2009
Statut
Membre
Dernière intervention
9 mars 2017
-
Messages postés
1219
Date d'inscription
vendredi 5 juin 2009
Statut
Membre
Dernière intervention
9 mars 2017
-
Bonjour,


sur conseil d'un ami j'ai voulu installer mint 13 ( maya) pour réutiliser un vieux pc.

apres gravage de l' iso et lancement du cd il m'est demandé un mot de passe, comme c'est ma premiere utilisation je tape mon prenon et là j'ai un message d'erreur me disant que mon loging n'est pas bon j'essaye a plusieurs reprises toujours le meme probleme je laisse donc faire sans MDP j'arrive sur la page d'acceuil de linux mint mais rien d'autre pas d' icones , ni bureau et aucun moyen de faire quoi que se soit ( à part bouger ma souris ce qui est vite lassant :) )

si quelq'un avait une solution ou une explication je suis prenneur

je vous remercie d'avance

"ll"

2 réponses


Bjr,

En principe, le démarrage du live-cd ne demande aucun mot de passe. Tu devrais arriver directement sur le bureau de Mint. Il y a quelque chose qui cloche soit dans ton cd, soit au niveau de la compatibilité.

Ça pourrait être dû à un plantage au niveau de la carte graphique.

Quelle configuration a ton pc ?
Quelle version de Mint as-tu choisie (Mate, cinnamon, xfce)?
Messages postés
1219
Date d'inscription
vendredi 5 juin 2009
Statut
Membre
Dernière intervention
9 mars 2017
502
salut ikewdu,

En lisant ton post j'ai eu un doute sur l'intégrité de l'image iso ( petit bug au moment de la gravure que j'avais oublié ), je l'ai donc retéléchargé, regravé et l'installation c'est déroulé normalement, conclusion l'image était bien endommagée.

merci a toi

tchuss