Problème vista démarrage [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mardi 29 octobre 2013
Statut
Membre
Dernière intervention
30 octobre 2013
-
 jujucre -
Bonjours,
j'ai fais une mise à jour de windows( je suis sous vista) et lors du redémarrage mon ordi, il a terminé sur un écran noir avec ceci: !! Oxc01a001d !! 37957/100669 (\Registry\Machine\COMPOMENTS\Deriveadat...) pourriez vous m'aidez. Merci d'avances à tous

1 réponse

Messages postés
45
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
18 août 2018
9
Salut, es ce que tu as éteint l'ordinateur pendant une mise à jour importante (SP1 ou SP2) si oui essaye de le démarrer en mode sans échec et si sa ne marche pas essaye de faire une réparation de système qui va être effectuer par Windows (ne t'inquiète pas ) ou tu peux encore si tu a le CD d'installation tu le met dans le lecteur et tu le configure pour qu'il démarre par le CD. Demande moi si tu ne c'est pas comment faire !!
mais si je peux récupéré mes données sans cela
Messages postés
45
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
18 août 2018
9
Bon alors essaye d'aller dans le panneaux de configuration mais je ne peux pas aller plus loin car je travaille actuellement sur Mac donc je te redis sa ce soir quand je serai sur Windows !
merci pour tt, mais pu faire une restauration partielle(donc j'ai mes logiciels et mes dossiers... nickel). Maintenant plus qu'à remettre comme c'était avant chaque chose à ça place et c'est ok. Donc merci encore pour tes conseils, c'et sympa de dépanner. à plus
Messages postés
45
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
18 août 2018
9
Bon si tous va bien je suis content pour toi !! :)
Merci bonne soirée