Probleme pour reinstallé vista [Résolu/Fermé]

Signaler
Messages postés
49
Date d'inscription
lundi 28 octobre 2013
Statut
Membre
Dernière intervention
6 avril 2015
-
Messages postés
49
Date d'inscription
lundi 28 octobre 2013
Statut
Membre
Dernière intervention
6 avril 2015
-
bonjour ,voila j'ai un pc notebook emachines E725 qui est d'origine sous Windows vista ,il y a un an j ai voulu installé Windows 8] en 32 bits cela a fonctionné pendant un petit moment et depuis quelques temps le énormément ,alors j ai voulu réinstallé vista bien sur je n'y suis pas arrivé je ne sais pas du tout comment je me suis débrouiller , mais un message d'erreur s'affiche maintenant qui dit( "AN OPERATING SYSTEM WASN'T FOUND. TRY DISCONNECTING ANY DRIVES THAT DON'T CONTAIN AN OPERATING SYSTEM.
PRESS CTRL+ALT+DEL TO RESTART ").donc si quelqu'un peut m'aider cela serait sympa je précise que je n ai plus de lecteur de cd/dvd donc j ai essaye de réinstallé Windows pas clé USB 32 go ,merci pour vos réponses. sebullondelespace

1 réponse

Messages postés
113
Date d'inscription
vendredi 12 mars 2010
Statut
Membre
Dernière intervention
20 novembre 2018
15
je penseque si tu réinstalle bien en suivant les instructions ça va marché puisque j'ai eu un problème pareil et j'ai juste bien installé et ça marche . vas-y et donne moi des news
Messages postés
49
Date d'inscription
lundi 28 octobre 2013
Statut
Membre
Dernière intervention
6 avril 2015
1
quand je démarre le processus j appuie sur f12 ca m'envoi sur un menu (boot manager) donc je click sur ma clé USB et une page bleu s'affiche avec un message (votre pc doit être réparé ,un dispositif requis n'est pas connecté ou ne peut pas être consulté .le code d'erreur 0x000000f,vous aurez besoin d'utiliser les outils de récupération de votre support d'installation.
et plus bas (press to enter try again or press F8 for startup settings ) mais rien ne fonctionne
Messages postés
49
Date d'inscription
lundi 28 octobre 2013
Statut
Membre
Dernière intervention
6 avril 2015
1
j' ai trouvé ca y est c est tout bête tu appuies sur (ALT+F10) ca te réinstalle tout je suis pas très fort dans ce domaine mais j'ai trouvé merci de ton aide yantop